WordPress.org

Profiles

Profile picture of
  • Member Since: June 29th, 2010
  • @enjaytee on WordPress.org
  • Find me on:

  • Posted a reply to [Plugin: HeadSpace2 SEO] Site Modules on Multipages, on the site WordPress Support Forums:
    I'm getting the same :o(

    5 years ago

  • Posted a reply to New 3.0 install, images not working in subsites, on the site WordPress Support Forums:
    The .htaccess file won't work with server 2008. You need to have the rewite module…

    6 years ago

  • Posted a reply to network not showing up in tools, on the site WordPress Support Forums:
    I did mean quotes! Where did I get hyphens from lol! I didn't even spell…

    6 years ago

  • Posted a reply to network not showing up in tools, on the site WordPress Support Forums:
    This drove me mad and it was all down to the 'hyphons'! around 'WP_ALLOW_MULTISITE' I…

    6 years ago

  • Posted a reply to Multisite - Themes & Plugin Directories, on the site WordPress Support Forums:
    Thanks for the replies. Does anyone know what that plugin is called?

    6 years ago

  • Created a topic, Multisite - Themes & Plugin Directories, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Image upload issue, on the site WordPress Support Forums:
    Oh I didn't paste the whole lot . woops sorry: <?xml version="1.0" encoding="UTF-8"?> <configuration> <system.webServer>…

    6 years ago

  • Posted a reply to Image upload issue, on the site WordPress Support Forums:
    Are you running IIS7? I have struggled with this but just solved it with a…

    6 years ago