WordPress.org

Profiles

eneskaraboga

Profile picture of eneskaraboga
  • Member Since: April 9th, 2013
  • @eneskaraboga on WordPress.org
  • Find me on:

  • Created a topic, does the job, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to Can't send an email using Optimizepress, on the site WordPress Support Forums:
    the problem is solved when I installed 1.6.24. thank you for your help man.

    11 months ago

  • Posted a reply to Can't send an email using Optimizepress, on the site WordPress Support Forums:
    I installed today so I only tried 1.7

    11 months ago

  • Posted a reply to Can't send an email using Optimizepress, on the site WordPress Support Forums:
    Yes, Postman is seeing the wrong URI for this specific plugin but not others

    11 months ago

  • Created a topic, Can't send an email using Optimizepress, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to Desktop ads show on mobile too, on the site WordPress Support Forums:
    hey guys, sorry for the late reply. the plugin I use is https://wordpress.org/plugins/aryo-widget-device/

    1 year ago

  • Posted a reply to Desktop ads show on mobile too, on the site WordPress Support Forums:
    I solved by using a plugin that you can select which device to show or…

    1 year ago

  • Created a topic, Desktop ads show on mobile too, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Doesn't show error message, on the site WordPress Support Forums:
    Sorry, my bad. Theme caused this and it is fixed.

    1 year ago

  • Created a topic, Doesn't show error message, on the site WordPress Support Forums

    1 year ago

  • Created a topic, great plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Does the job, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Translation?, on the site WordPress Support Forums:
    Works like charm, thanks man Cheers Enes

    2 years ago

  • Posted a reply to Translation?, on the site WordPress Support Forums:
    Hello Rene, Sorry but didn't see the code you mentioned in css file. Can you…

    2 years ago

  • Created a topic, Awesome, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Not working on my site, on the site WordPress Support Forums:
    Solved. It started working, I don't know why. Thanks for the quick reply and awesome…

    3 years ago

  • Posted a reply to Not working on my site, on the site WordPress Support Forums:
    Since I want it to be seen on every post (not homepage or others), I…

    3 years ago

  • Created a topic, Not working on my site, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to After installation Google stopped indexing and problem with robots.txt, on the site WordPress Support Forums:
    Thank you for your response and tips mate!

    3 years ago

  • Created a topic, After installation Google stopped indexing and problem with robots.txt, on the site WordPress Support Forums

    3 years ago