WordPress.org

Profiles

emjay_dee

Profile picture of emjay_dee
  • Member Since: June 1st, 2014
  • @emjay_dee on WordPress.org
  • Find me on:

  • Posted a reply to "Synchronous XMLHttpRequest console error", on the site WordPress Support Forums:
    Thank you for this. The problem was with an old version of jquery and it…

    1 month ago

  • Posted a reply to "Synchronous XMLHttpRequest console error", on the site WordPress Support Forums:
    /wp-content/cache/autoptimize/js/autoptimize_a49f691f6962bfb35ef1135cde918cab.js line 3

    1 month ago

  • Created a topic, Synchronous XMLHttpRequest console error, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "OG Image", on the site WordPress Support Forums:
    Thank you so much, it worked :)

    7 months ago

  • Created a topic, OG Image, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Sidebar Category Icons, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Not Working", on the site WordPress Support Forums:
    Well that's interesting. I just tried installing it again and this time it's working correctly.…

    8 months ago

  • Posted a reply to "Not Working", on the site WordPress Support Forums:
    No. The posts are correctly assigned to one category each The widget is displaying posts…

    8 months ago

  • Posted a reply to "Not Working", on the site WordPress Support Forums:
    Could this be a WP update problem?

    8 months ago

  • Created a topic, Not Working, on the site WordPress Support Forums

    8 months ago

  • Created a topic, something's wrong, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Doesn't look like the preview, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Garbage on Mobile, on the site WordPress Support Forums

    2 years ago