WordPress.org

Profiles

emangham

  • Member Since: March 16th, 2016
  • @emangham on WordPress.org
  • Find me on:

  • Posted a reply to [REQUEST]: Save settings for ‘All Users’, on the site WordPress.org Forums:
    @uamv, I love it! Thanks so much for listening to my feedback! 5/5! Best,

    2 months ago

  • Created a topic, [REQUEST]: Save settings for ‘All Users’, on the site WordPress.org Forums:
    Hello, Would it be possible to allow a setting (displ…

    2 months ago

  • Posted a reply to Annoying Dashboard widget/box for Solwin news, on the site WordPress.org Forums:
    Hi @sanjaydabhoya, Thanks for your response, however I agree with everything @wordpress911 stated. The Dashboard…

    4 months ago

  • Posted a reply to Amazing, on the site WordPress.org Forums:
    Thanks so much @uamv, I have updated to five stars! Really appreciate you considering and…

    4 months ago

  • Posted a reply to Amazing, on the site WordPress.org Forums:
    Hi @uamv, Thanks so much for listening to my feedback! I love the visibility option,…

    4 months ago

  • Created a topic, Now I can’t access my admin area…., on the site WordPress.org Forums:
    It worked fine, but then... all of a sudden... I can't…

    5 months ago

  • Created a topic, Amazing, on the site WordPress.org Forums:
    Incredibly simple but useful tool

    5 months ago

  • Created a topic, Annoying Dashboard widget/box for Solwin news, on the site WordPress.org Forums:
    Hello, An annoying 'News From Solwin Infotech' box ap…

    5 months ago

  • Posted a reply to Fatal error, on the site WordPress.org Forums:
    @carazo, Hi - yes I have BuddyPress... Before I upload (on the plugin page) I…

    5 months ago

  • Posted a reply to Redirect doesn’t work (‘my_forcelogin_redirect’), on the site WordPress.org Forums:
    Managed to sort this, so I'll post the answer below. The following code does the…

    5 months ago

  • Posted a reply to Redirect doesn’t work (‘my_forcelogin_redirect’), on the site WordPress.org Forums:
    @kevinvess, Apoligies, I've only just noticed your post about what the v_forcelogin_redirect function actually does...…

    5 months ago

  • Posted a reply to Redirect doesn’t work (‘my_forcelogin_redirect’), on the site WordPress.org Forums:
    Hi @kevinvess, I shall try switching themes. In the meantime, the only thing related to…

    5 months ago

  • Posted a reply to Redirect doesn’t work (‘my_forcelogin_redirect’), on the site WordPress.org Forums:
    Hi @kevinvess, I tried deactivated all but Force Login and still the issue persists, it…

    5 months ago

  • Created a topic, Redirect doesn’t work (‘my_forcelogin_redirect’), on the site WordPress.org Forums:
    Hello, I have setup a my_forcelogin_redirect in my fu…

    5 months ago

  • Posted a reply to Cannot access plugin Settings when it is activated, on the site WordPress.org Forums:
    @kevinvess, That clears things up! Thank you. Will check the FAQ...

    5 months ago

  • Created a topic, Cannot access plugin Settings when it is activated, on the site WordPress.org Forums:
    Hello, I have installed and enabled this plugin, but …

    5 months ago

  • Created a topic, Allow specified pages, on the site WordPress.org Forums:
    Hello, I have a custom 'Login' page, which I use this…

    5 months ago

  • Created a topic, Fatal error, on the site WordPress.org Forums:
    Hello, When I attempt to import my list - I get the f…

    5 months ago

  • Created a topic, Very good, but adds an annoying Dashboard Box, on the site WordPress.org Forums:
    Very good plugin which proves extremely useful. My on…

    5 months ago

  • Posted a reply to How to display field data?, on the site WordPress.org Forums:
    Doesn't matter! After some digging, I found how to do it. Thanks! <?php $menu =…

    8 months ago

  • Created a topic, How to display field data?, on the site WordPress.org Forums:
    Hello, I don't fully understand how to display the da…

    8 months ago

  • Created a topic, Support for Nav Images, on the site WordPress.org Forums:
    Hi, Awesome plugin - made my menus much easier to han…

    9 months ago

  • Posted a reply to Oops! Something went wrong., on the site WordPress.org Forums:
    BUMP. I have the same issue, any resolution?

    10 months ago

  • Posted a reply to No new backup files anymore, on the site WordPress.org Forums:
    Hi, I'm having the same issue! When I run a backup (automatic or manual) it…

    10 months ago

  • Created a topic, There’s no sandwhich page builder on the front-end, on the site WordPress.org Forums:
    Hello, I have installed and activated the plugin. And…

    10 months ago

  • Created a topic, Couldn’t live without it, on the site WordPress.org Forums:
    Couldn't live without it

    10 months ago

  • Posted a reply to IF on latest post, on the site WordPress Support Forums:
    Actually, I didn't know next_post_link/previous_post_link exists! Is it possible to only get the URL though?…

    12 months ago

  • Posted a reply to IF on latest post, on the site WordPress Support Forums:
    I need it to be something like: IF LATEST POST AMONGST SIBLINGS { <?php echo…

    12 months ago

  • Posted a reply to IF on latest post, on the site WordPress Support Forums:
    Hi Jose, thanks for this. I inserted this code onto my page inside <?php...?> tags…

    12 months ago

  • Posted a reply to IF post is inside a specific category, on the site WordPress Support Forums:
    Legend, thank you!

    12 months ago

  • Created a topic, IF post is inside a specific category, on the site WordPress Support Forums

    12 months ago

  • Created a topic, IF on latest post, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to Add thumbnail to 'my wp_list_pages' with limit and exclude, on the site WordPress Support Forums:
    Jacob, you sir are fantastic. Thank you.

    1 year ago

  • Created a topic, Add thumbnail to 'my wp_list_pages' with limit and exclude, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Not working, on the site WordPress Support Forums:
    Seems to be working now! This was the issue: https://wordpress.org/support/topic/settings-seem-not-to-be-saved-no-changes-in-menu

    1 year ago

  • Created a topic, Not working, on the site WordPress Support Forums

    1 year ago

  • Created a topic, List of categories template, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Category.php page isn't working, it redirects to Posts page, on the site WordPress Support Forums:
    PLEASE DELETE/CLOSE THIS. RESOLVED.

    1 year ago

  • Posted a reply to Thumbnail URL isn't loading, on the site WordPress Support Forums:
    Thanks!

    1 year ago

  • Posted a reply to Hide first post, on the site WordPress Support Forums:
    Perfect! Thanks dcooney

    1 year ago

  • Created a topic, Thumbnail URL isn't loading, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Hide first post, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Category.php page isn't working, it redirects to Posts page, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Alphabetise list of members in the "Send to User(s)", on the site WordPress Support Forums:
    Fantastic! Thanks

    1 year ago

  • Created a topic, Alphabetise list of members in the "Send to User(s)", on the site WordPress Support Forums

    1 year ago

Plugins