WordPress.org

Profiles

emaarkhan

Profile picture of emaarkhan
  • Member Since: May 24th, 2011
  • Find me on:

  • Posted a reply to "Unable to create the temporary backup directory,please make sure that PHP has p", on the site WordPress Support Forums:
    Not really. So i do it manually, though i am learning php to make my…

    1 year ago

  • Posted a reply to "Unable to create the temporary backup directory,please make sure that PHP has p", on the site WordPress Support Forums:
    No, i didn't find any solution. I had so much of problem with this plugin,…

    1 year ago

  • Created a topic, Keeping upto date exchange rate, on the site WordPress Support Forums

    1 year ago

  • Created a topic, [Plugin: Wp Clone] Error Message : Operation timed out after 750000 milliseconds, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Script not working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Unable to create the temporary backup directory,please make sure that PHP has p, on the site WordPress Support Forums

    2 years ago

  • Created a topic, using atom as default rss feed, on the site WordPress Support Forums

    2 years ago

  • Created a topic, retrieving item based on input from user, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Gift finder plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, which page uses search.php, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "custom field not working", on the site WordPress Support Forums:
    No, they are not part of plugin. But my problem is with get_post_meta as pasted…

    2 years ago

  • Posted a reply to "custom field not working", on the site WordPress Support Forums:
    yes and its values too

    2 years ago

  • Posted a reply to "custom field not working", on the site WordPress Support Forums:
    I did but nothing, shows NULL

    2 years ago

  • Posted a reply to "custom field not working", on the site WordPress Support Forums:
    The output of var_dump($post->ID) gives me null, which is strange as the_meta() is giving me…

    2 years ago

  • Posted a reply to "custom field not working", on the site WordPress Support Forums:
    here is my code, i tried the_meta too but its not working.

    2 years ago

  • Posted a reply to "custom field not working", on the site WordPress Support Forums:
    tried that but nothing, upon var_dump, the output is same string i.e string(o)""

    2 years ago

  • Created a topic, custom field not working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Changes not showing on server in templates, on the site WordPress Support Forums

    2 years ago

  • Created a topic, wp-admin not loading after updates, says call_user_func_array() expects paramet, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Google maps with zooom in and zoom out, on the site WordPress Support Forums

    2 years ago

  • Created a topic, using button to open lightbox, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "codepeople-post-map require JavaScript", on the site WordPress Support Forums:
    Ok thanks.

    2 years ago

  • Posted a reply to "codepeople-post-map require JavaScript", on the site WordPress Support Forums:
    its not on server, i have it on my localhost

    2 years ago

  • Created a topic, codepeople-post-map require JavaScript, on the site WordPress Support Forums

    2 years ago

  • Created a topic, getting list of active plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "menu plugin", on the site WordPress Support Forums:
    i use woocommerce. but isn't it ajax related? like when you click on black. it…

    2 years ago

  • Posted a reply to "menu plugin", on the site WordPress Support Forums:
    Any particular name? or best plugin for just menu that get me the desired results?

    2 years ago

  • Created a topic, menu plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "RSS in the page. how to", on the site WordPress Support Forums:
    Well, just like a sidebar of RSS brings blog to ur website. the only difference…

    2 years ago

  • Created a topic, RSS in the page. how to, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Page with multiple downloads, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin : WP-Members] customizing more and redirect page, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Images not loading and are showed broken, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Downloable items after signup/registeration", on the site WordPress Support Forums:
    Thanks guys for great link. I did go for WP-members but is it possible in…

    2 years ago

  • Posted a reply to "failed to load image", on the site WordPress Support Forums:
    nope esmi. that is something else. this is another issue. although that issue isn't solved…

    2 years ago

  • Posted a reply to "using relative paths inside WSIWYG", on the site WordPress Support Forums:
    can i use wildcards in it? i mean i might have different string after abc/…

    2 years ago

  • Created a topic, using relative paths inside WSIWYG, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "updating links", on the site WordPress Support Forums:
    Thanks esmi. ur a ninja!

    2 years ago

  • Posted a reply to "images not showing/broken images when inserted.", on the site WordPress Support Forums:
    Nope, this isn't what i have with my end. still unsolved :(

    2 years ago

  • Posted a reply to "updating links", on the site WordPress Support Forums:
    Did that but my all links are broken. the website is showing loading. i guess…

    2 years ago

  • Posted a reply to "updating links", on the site WordPress Support Forums:
    I run the install file again on a empty db and in dashboard i used…

    2 years ago

  • Posted a reply to "updating links", on the site WordPress Support Forums:
    yes. but now that i have imported. all images/media failed to import. what should i…

    2 years ago

  • Created a topic, updating links, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "failed to load image", on the site WordPress Support Forums:
    This is what is says /Applications/MAMP/htdocs/omega/wp-content/themes/Omega wonder why it isn't reaching inside images folder [No…

    2 years ago

  • Created a topic, failed to load image, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "license type", on the site WordPress Support Forums:
    thnkx esmi and krishna. esmi i need your help on a another post.

    2 years ago

  • Posted a reply to "license type", on the site WordPress Support Forums:
    nope. it can be problematic from state to state.

    2 years ago

  • Created a topic, license type, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "images not showing/broken images when inserted.", on the site WordPress Support Forums:
    here how my image uploader looks like, i checked the upload folder and images are…

    2 years ago

  • Posted a reply to "images not showing/broken images when inserted.", on the site WordPress Support Forums:
    here is the link i didn't wanted it to get indexed

    2 years ago