WordPress.org

Profiles

Elnino3838

Profile picture of Elnino3838
  • Member Since: February 13th, 2012
  • Find me on:

  • Posted a reply to "meta description wrong og:description right", on the site WordPress Support Forums:
    Same thing here: http://ocwc.ca/chiropractic-blog/ The "description" uses the tagline of the website where the og:description…

    2 months ago

  • Posted a reply to "permission denied error in backup", on the site WordPress Support Forums:
    Bump, exact same issue here. Any help?

    4 months ago

  • Posted a reply to "SEO : meta keywords, meta description and title for every language", on the site WordPress Support Forums:
    Thanks for answering me in such details and so quick! Where should I add "aiosp_description"…

    7 months ago

  • Posted a reply to "SEO : meta keywords, meta description and title for every language", on the site WordPress Support Forums:
    Please check this page and you'll see the [:en] or [:fr] tag aren't working in…

    7 months ago

  • Posted a reply to "SEO : meta keywords, meta description and title for every language", on the site WordPress Support Forums:
    Same question here with All In One SEO! I used the previous following shortcode: <!--:en-->meta…

    7 months ago

  • Posted a reply to "Just doesn't work.", on the site WordPress Support Forums:
    Hi Archetyped, I am ready to pay you to fix this quick jQuery conflict. Could…

    8 months ago

  • Posted a reply to "[Plugin: Constant Contact for WordPress] Fatal Error", on the site WordPress Support Forums:
    For me it's on this page: http://bethanyseniors.com/news-advocacy/publications/milestones-newsletter-signup-page/ after submit.

    8 months ago

  • Posted a reply to "[Plugin: Constant Contact for WordPress] Fatal Error", on the site WordPress Support Forums:
    Same issue here. Please help!

    8 months ago

  • Posted a reply to "Just doesn't work.", on the site WordPress Support Forums:
    Hi there, I think I have the exact same issue here. I use a Cherryframework…

    8 months ago

  • Created a topic, qTranslate Plus meta description and keywords not working with All In One SEO, on the site WordPress Support Forums

    9 months ago

  • Created a topic, qTranslate Plus meta description and keywords, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Adding the field in the admin", on the site WordPress Support Forums:
    I saw this has been answered in another topic. Sorry.

    9 months ago

  • Created a topic, Adding the field in the admin, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Working as expected, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Can't authorize the application", on the site WordPress Support Forums:
    Forget about my post. Problem is I had something set up in the "Valid OAuth…

    1 year ago

  • Created a topic, Can't authorize the application, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Error when connecting to FB, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Hreflang creates broken link 404", on the site WordPress Support Forums:
    Nope sorry not working. When using mqtranslate, some links are broken, switching to the alternative…

    1 year ago

  • Posted a reply to "Hreflang creates broken link 404", on the site WordPress Support Forums:
    I've tried updating to qtranslate-slug 1.1.7 - the same link still shows up in the…

    1 year ago

  • Posted a reply to "Shop page issue with All in one SEO plugin", on the site WordPress Support Forums:
    Sorry, can a moderator move this thread under WooCommerce extension?

    1 year ago

  • Created a topic, Shop page issue with All in one SEO plugin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Slider Image Size", on the site WordPress Support Forums:
    They aren't. They are rescaled only. For example on this page: http://www.greatwalksoftheworld.ca/waterton-lakes-national-park-carthew-alderson-trail/ original picture is…

    1 year ago

  • Posted a reply to "Slider Image Size", on the site WordPress Support Forums:
    There and There (this one only have one picture but it is a slider).

    1 year ago

  • Posted a reply to "Slider Image Size", on the site WordPress Support Forums:
    I am actually the person that did the tutorial after having looked for hours a…

    1 year ago

  • Posted a reply to "Slider Image Size", on the site WordPress Support Forums:
    For all those who wants to disable the 500px image crop for their image slider…

    1 year ago

  • Posted a reply to "Hreflang creates broken link 404", on the site WordPress Support Forums:
    Hi Carlos, I've replaced the line. Now I got a fatal error: Fatal error: Call…

    2 years ago

  • Posted a reply to "Hreflang creates broken link 404", on the site WordPress Support Forums:
    Hi Carlos, Yes the problem still persists. If you check the URL http://www.the3marketers.com/blog/category/social-media/ you still…

    2 years ago

  • Posted a reply to "More than 10 lightbox on the same page?", on the site WordPress Support Forums:
    Forget my questions I saw you have a setting for the number of lightbox ...…

    2 years ago

  • Created a topic, More than 10 lightbox on the same page?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Slug not working with older/newer post navigation links - 404 errors", on the site WordPress Support Forums:
    Nice, this solution works perfectly! Thanks a lot!

    2 years ago

  • Created a topic, Hreflang creates broken link 404, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Slug not working with older/newer post navigation links - 404 errors, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Error 404 on the Download link!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Copy button not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Image Widget] Media Library Search Fails to Insert Image into Widget", on the site WordPress Support Forums:
    Hi BjornW, I've installed your new files, unfortenately it does not solve the issue on…

    4 years ago

  • Posted a reply to "[Plugin: Image Widget] Media Library Search Fails to Insert Image into Widget", on the site WordPress Support Forums:
    bump. Same prob here ... WP 3.2.1 and Widget 3.2.11, custom template ... Does the…

    4 years ago

  • Created a topic, Images from media library won't load into Image widget, on the site WordPress Support Forums

    4 years ago