WordPress.org

Profiles

elenis1517

Profile picture of elenis1517
  • Member Since: July 18th, 2006
  • @elenis1517 on WordPress.org
  • Find me on:

  • Created a topic, wrong time in rss and mailchimp, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "main color", on the site WordPress Support Forums:
    thanks!

    2 months ago

  • Posted a reply to "glossary exclude", on the site WordPress Support Forums:
    thanks for the reply. From my point of view (content manager) glossary is used for…

    2 months ago

  • Posted a reply to "glossary exclude", on the site WordPress Support Forums:
    I rephrase the question I would like to exclude a term link in a part…

    2 months ago

  • Posted a reply to "glossary exclude", on the site WordPress Support Forums:
    exclude a term in a specific box of a specific page.

    2 months ago

  • Created a topic, glossary exclude, on the site WordPress Support Forums

    2 months ago

  • Created a topic, main color, on the site WordPress Support Forums

    2 months ago

  • Created a topic, bubble menu not working, on the site WordPress Support Forums

    2 months ago

  • Created a topic, display feature image and excerpt, on the site WordPress Support Forums

    4 months ago

  • Created a topic, easy and useful, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "save settings doesn't work", on the site WordPress Support Forums:
    I updated the plugin, but the issue is still the same. I have not error…

    5 months ago

  • Created a topic, save settings doesn't work, on the site WordPress Support Forums

    6 months ago

  • Created a topic, php if does not work, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "is there any shortcode?", on the site WordPress Support Forums:
    Thanks a lot!

    8 months ago

  • Created a topic, plugin with wp 4.3.1, on the site WordPress Support Forums

    8 months ago

  • Created a topic, is there any shortcode?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "RSS not working", on the site WordPress Support Forums:
    Hi, thank you for the reply. my request it is not to share, but to…

    11 months ago

  • Created a topic, RSS not working, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Italian translation, on the site WordPress Support Forums

    11 months ago

  • Created a topic, WP_Widget deprecated, on the site WordPress Support Forums

    11 months ago

  • Created a topic, some gallery yes some others no, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Next button won't go", on the site WordPress Support Forums:
    Same issue. tried to deactivate some plugins, changed the theme. nothing change. any suggestion?

    1 year ago

  • Posted a reply to "email stopped being sent", on the site WordPress Support Forums:
    Thank you for all your suggestions. @caimin_nwl: was not able to send with any method.…

    1 year ago

  • Posted a reply to "email stopped being sent", on the site WordPress Support Forums:
    Thank you for the reply. however I do not understand how to switch to OAuth…

    1 year ago

  • Created a topic, email stopped being sent, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "sum values", on the site WordPress Support Forums:
    Hi Bernhard, thank you for the reply. We created a json-feed with the sum. Our…

    1 year ago

  • Created a topic, sum values, on the site WordPress Support Forums

    1 year ago

  • Created a topic, plugin works (some issues are on hosting side), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Not working", on the site WordPress Support Forums:
    UPDATE One of the problems in managing a json via your plugin have been solved…

    1 year ago

  • Posted a reply to "Not working", on the site WordPress Support Forums:
    Thank you, I will try to do that. however, as described previously, the weird thing…

    1 year ago

  • Created a topic, update, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Not working", on the site WordPress Support Forums:
    Hi berkux, sorry to come back again. a. do you know if the server where…

    1 year ago

  • Posted a reply to "Not working", on the site WordPress Support Forums:
    Hi Berkux, now I am having the following error JSON-Decoding failed. Check structure and encoding…

    1 year ago

  • Posted a reply to "Not working", on the site WordPress Support Forums:
    the unusual behaviour is that in the local deployment everything works fine, same theme, same…

    1 year ago

  • Posted a reply to "Not working", on the site WordPress Support Forums:
    Hi berkux, thank you for the reply. the problem is that in my deployment also…

    1 year ago

  • Created a topic, no Wp-D3 icon in the toolbar, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Not working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Select one variable", on the site WordPress Support Forums:
    Hi Bernhard sorry to reply so late. I will test the new version and will…

    1 year ago

  • Posted a reply to "Select one variable", on the site WordPress Support Forums:
    Hi Bernhard, sorry to reply late. I have a variable "tipo" that has values like…

    1 year ago

  • Created a topic, Select one variable, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Added value to my content, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "WIKI functionlaities", on the site WordPress Support Forums:
    Thank you. sorry the question was not precise. I would like to know if the…

    2 years ago

  • Created a topic, WIKI functionlaities, on the site WordPress Support Forums

    2 years ago

  • Created a topic, It takes too long to import, on the site WordPress Support Forums

    2 years ago

  • Created a topic, no settings for metabox and widget, on the site WordPress Support Forums

    2 years ago

  • Created a topic, adding link from a post or custom post type, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "grouping categories", on the site WordPress Support Forums:
    I tried selecting the categories from the back end panel, and it works. so when…

    2 years ago

  • Posted a reply to "grouping categories", on the site WordPress Support Forums:
    Thank you for the reply! My problem was also that I did not sorted out…

    2 years ago

  • Created a topic, grouping categories, on the site WordPress Support Forums

    2 years ago

  • Created a topic, No Uninstalling, on the site WordPress Support Forums

    2 years ago

Plugins

  • Google Analyticator

  • LH RDF

  • ThumbSniper