WordPress.org

Profiles

Profile picture of
  • Member Since: March 4th, 2009
  • Find me on:

  • Posted a reply to "Since the last plugin updates, the views on WP panel isn't showing correctly", on the site WordPress Support Forums:
    That's great. Thank you!

    2 weeks ago

  • Posted a reply to "Since the last plugin updates, the views on WP panel isn't showing correctly", on the site WordPress Support Forums:
    Thanks great! Thanks for making a great plugin. When do you think it will be…

    2 weeks ago

  • Posted a reply to "Since the last plugin updates, the views on WP panel isn't showing correctly", on the site WordPress Support Forums:
    I don't understand enough about select queries and databases to do this. I will have…

    2 weeks ago

  • Posted a reply to "Since the last plugin updates, the views on WP panel isn't showing correctly", on the site WordPress Support Forums:
    I had tried, but I don't understand enough to do this. I don't want to…

    3 months ago

  • Posted a reply to "Since the last plugin updates, the views on WP panel isn't showing correctly", on the site WordPress Support Forums:
    I had, but I don't understand enough to work with this plugin.

    3 months ago

  • Posted a reply to "Since the last plugin updates, the views on WP panel isn't showing correctly", on the site WordPress Support Forums:
    Hi, Yes, the problem only exists for some posts, but I don't see anything wrong…

    3 months ago

  • Posted a reply to "Since the last plugin updates, the views on WP panel isn't showing correctly", on the site WordPress Support Forums:
    It continues the same. After the updates to those php pages, and deleting cache, it…

    3 months ago

  • Posted a reply to "Since the last plugin updates, the views on WP panel isn't showing correctly", on the site WordPress Support Forums:
    Ajay, I've made the change to the top-10.php and admin-columns.php as you requested. I'm assuming…

    3 months ago

  • Posted a reply to "Since the last plugin updates, the views on WP panel isn't showing correctly", on the site WordPress Support Forums:
    Hi Ajay, I took a look into this. The total views displayed inside the post…

    3 months ago

  • Posted a reply to "Since the last plugin updates, the views on WP panel isn't showing correctly", on the site WordPress Support Forums:
    in the blog_id in the database, I see 1s. I went through various page tables,…

    3 months ago

  • Created a topic, Since the last plugin updates, the views on WP panel isn't showing correctly, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Premium - No Speed Difference, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "The Alert Disabled Message Not Showing", on the site WordPress Support Forums:
    Yes, it seems like no one is answering. I wasn't sure if this feature was…

    4 months ago

  • Created a topic, The Alert Disabled Message Not Showing, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Problem with New Plugin Version, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Google Manage Translations Display Issues - IMPORTANT READ THIS!", on the site WordPress Support Forums:
    I'm getting a note at the bottom of the site stating "Contribute to a better…

    1 year ago

  • Created a topic, Different template for dynamic Home page and 2nd post page, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "White Gap at Top of Page on Firefox", on the site WordPress Support Forums:
    I think I figured it out. I thought the gap was viewed by all viewers.…

    4 years ago

  • Posted a reply to "White Gap at Top of Page on Firefox", on the site WordPress Support Forums:
    Thanks guys! I guess it may be an exclusive problem on my laptops.

    4 years ago

  • Posted a reply to "White Gap at Top of Page on Firefox", on the site WordPress Support Forums:
    On this notebook it is Win 7 Home Premium , Firefox 7.01

    4 years ago

  • Posted a reply to "White Gap at Top of Page on Firefox", on the site WordPress Support Forums:
    It looks normal on your computer. I see the website that way if on Internet…

    4 years ago

  • Posted a reply to "White Gap at Top of Page on Firefox", on the site WordPress Support Forums:
    This is the website: http://www.Scene360.com/

    4 years ago

  • Posted a reply to "White Gap at Top of Page on Firefox", on the site WordPress Support Forums:
    Here is a screenshot: http://scene360.com/delete_rss/gap_mag.gif

    4 years ago

  • Posted a reply to "White Gap at Top of Page on Firefox", on the site WordPress Support Forums:
    No, there is a white gap at the very top of site. Where the black…

    4 years ago

  • Created a topic, White Gap at Top of Page on Firefox, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Switch Themes Using a Static Url, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Twitter Tools] can't seem to get it to work", on the site WordPress Support Forums:
    Resolved the problem too. I did exactly as arwen54 said. Delete the Access Token app…

    5 years ago

  • Posted a reply to "[Plugin: Twitter Tools] can't seem to get it to work", on the site WordPress Support Forums:
    I've retried, resetting tokens. It says "Yay! we connected to Twitter, " but no post…

    5 years ago

  • Posted a reply to "[Plugin: Twitter Tools] No tweet on new post", on the site WordPress Support Forums:
    Same problem for me. I upgrade to php 5, got the configs for new twitter…

    5 years ago

  • Posted a reply to "[Plugin: Twitter Tools] new v2.4 broken/problems?", on the site WordPress Support Forums:
    I changed from php 4 to 5, which resolved the script error. But now the…

    5 years ago

  • Posted a reply to "[Plugin: Twitter Tools] new v2.4 broken/problems?", on the site WordPress Support Forums:
    I had the same error: syntax error, unexpected T_STRING, expecting T_OLD_FUNCTION or T_FUNCTION or T_VAR…

    5 years ago

  • Posted a reply to "[Plugin: WordPress Popular Posts] Template does not work in v2.0", on the site WordPress Support Forums:
    I've also kept it downgraded to version before 2.0. Oh well.

    5 years ago

  • Posted a reply to "[Plugin: WordPress Popular Posts] Template does not work in v2.0", on the site WordPress Support Forums:
    I've been using this plugin for more than a year on the front pages of…

    5 years ago

  • Posted a reply to "WordPress 2.9: your attempt to edit this post has failed", on the site WordPress Support Forums:
    Deactivating the Twitter Tools plugin has resolved the issue for me too.

    5 years ago

  • Posted a reply to "Avatars in sidebar with Recent Comments", on the site WordPress Support Forums:
    <?php if (function_exists('get_recent_comments')) { ?> <li> <h2><?php _e('Recent Comments'); ?></h2> <ul> <?php echo get_avatar('get_recent_comments','35','' );…

    6 years ago

  • Posted a reply to "Avatars in sidebar with Recent Comments", on the site WordPress Support Forums:
    Here is the full of it, if you have added nothing to the sidebar. `<?php…

    6 years ago

  • Posted a reply to "Avatars in sidebar with Recent Comments", on the site WordPress Support Forums:
    If you are using Lester Chan's plugin. Use this <?php echo get_avatar('get_recent_comments','35','' ); ?> <?php…

    6 years ago

  • Posted a reply to "Specific Category Posts on front page, next and prev", on the site WordPress Support Forums:
    No one knows.

    6 years ago

  • Posted a reply to "Specific Category Posts on front page, next and prev", on the site WordPress Support Forums:
    Does anyone know what code I could use? I've tried many examples from the support…

    6 years ago

  • Posted a reply to "Specific Category Posts on front page, next and prev", on the site WordPress Support Forums:
    Please anyone?

    6 years ago

  • Created a topic, Specific Category Posts on front page, next and prev, on the site WordPress Support Forums

    6 years ago