WordPress.org

Profiles

Profile picture of
  • Member Since: July 30th, 2005
  • @eebee on WordPress.org
  • Find me on:

  • Posted a reply to Cannot redeclare tinymce_include(), on the site WordPress Support Forums:
    I had this problem too and was unable to find a solution anywhere. But I…

    6 years ago

  • Posted a reply to Cannot Connect with Database, on the site WordPress Support Forums:
    I am having a similar problem. I can't install WP although database details are correct…

    6 years ago

  • Posted a reply to Cannot Connect with Database, on the site WordPress Support Forums:
    I am having a similar problem. I can't install WP although database details are correct…

    6 years ago

  • Posted a reply to Problem RSS pointing to old domain-can't update it, on the site WordPress Support Forums:
    OK I have now managed to get the feed to point to the correct blog…

    6 years ago

  • Created a topic, Problem RSS pointing to old domain-can't update it, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Error message on saving post, on the site WordPress Support Forums:
    Hi thanks for your help. I really appreciate it! The problem wasn't fixed with this…

    7 years ago

  • Created a topic, Error message on saving post, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to Posts stuckin "pending" How to bypass?, on the site WordPress Support Forums:
    me too. Someone help please!

    8 years ago

  • Posted a reply to Permalinks, on the site WordPress Support Forums:
    Please can someone answer this?

    8 years ago

  • Posted a reply to Login problem, on the site WordPress Support Forums:
    PS Also there are no redirects

    8 years ago

  • Posted a reply to Login problem, on the site WordPress Support Forums:
    I have a login problem too. I have reinstalled 3 times using the fantastico tool.…

    8 years ago

  • Posted a reply to Widget & warning, on the site WordPress Support Forums:
    If no-one can answer this does anyone know where I can get some urgent assistance?…

    8 years ago

  • Created a topic, Widget & warning, on the site WordPress Support Forums

    8 years ago

  • Created a topic, Two home pages and Pages not showing, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to excluding pages from main menu, on the site WordPress Support Forums:
    Please someone answer this question!

    9 years ago

  • Posted a reply to Error on uploading theme, on the site WordPress Support Forums:
    Ok I found the problem and it is resolved

    9 years ago

  • Posted a reply to Upgrading self hosted WP, on the site WordPress Support Forums:
    Yes thanks!

    9 years ago

  • Created a topic, Error on uploading theme, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to Can’t select database, on the site WordPress Support Forums:
    I have junked it 3 times but always get the same result ie no result!…

    9 years ago

  • Posted a reply to Can’t select database, on the site WordPress Support Forums:
    I am unable to solve this I am sure it is al installed ok because…

    9 years ago

  • Posted a reply to How do you customize?, on the site WordPress Support Forums:
    I am also here to learn more on this but in the absence of an…

    9 years ago

  • Created a topic, WYSIWYG vanished, on the site WordPress Support Forums

    9 years ago

  • Created a topic, Upgrading self hosted WP, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to Blog has Vanished, on the site WordPress Support Forums:
    This is an additiion to the above. The error log says : [01-Aug-2007 19:25:24] PHP…

    9 years ago

  • Created a topic, Blog has Vanished, on the site WordPress Support Forums

    9 years ago

  • Created a topic, How Do I Get My Blog To have Posts On Home Page?, on the site WordPress Support Forums

    10 years ago

  • Created a topic, installing, on the site WordPress Support Forums

    10 years ago

  • Posted a reply to Enable sending referrers problem, on the site WordPress Support Forums:
    I am have this problem on only my Third Sphere Hosting account. I just installed…

    11 years ago

  • Posted a reply to enable sending referrers - after upgrade to WP 2.0.2, on the site WordPress Support Forums:
    I have the exact same problem. What is the answer please?

    11 years ago

  • Posted a reply to Where is the Site Feed Url in wordpress?, on the site WordPress Support Forums:
    What is the aswer? ie what is the site feed for a wordpress blog? Where…

    11 years ago

  • Posted a reply to Can't login, on the site WordPress Support Forums:
    Its eebee here. No I can't log in that link www.trim-you.com/wp-login.php goes to a 404…

    11 years ago

  • Posted a reply to Can't login, on the site WordPress Support Forums:
    Sorry about all the typos. I don't seem to be able to edit posts in…

    11 years ago

  • Posted a reply to Can't login, on the site WordPress Support Forums:
    I can't get to my admin page using the URL sent to me by email.…

    11 years ago