WordPress.org

Profiles

  • Member Since: September 13th, 2015
  • Find me on:
  • Created a topic, Button now directing to Google Play, on the site WordPress.org Forums:
    Hi, Days ago i installed WaMe. Everything is going fin…

    8 months ago

  • Posted a reply to [Complete Travel & Tour Booking System - Yatra] Practical and easy to use tool I recommend, on the site WordPress.org Forums:
    Hi all, I just installed Yatra Tour free plugin in my WP. How to show…

    9 months ago

  • Created a topic, Best theme I have found., on the site WordPress.org Forums:
    It is the best one. But how to add New Category. We ca…

    11 months ago

  • Created a topic, [Google News] Indonesia Region, on the site WordPress.org Forums:
    Hi, Why there is no Indonesia regian? I need that Rega…

    12 months ago

  • Created a topic, [WooCommerce] Disable WP Image Library in Woo Image Upload, on the site WordPress.org Forums:
    Hi, All of Woo image upload, both of image product, ve…

    1 year ago

  • Created a topic, Capability Regarding Media Library Files, on the site WordPress.org Forums:
    Hi, Previously I saw the capability arrangement of med…

    1 year ago

  • Created a topic, Very good free and paid plugin., on the site WordPress.org Forums:
    Very good free and paid plugin. Very responsive suppor…

    1 year ago

  • Posted a reply to There was a problem while sending the test email.(, on the site WordPress.org Forums:
    Hello, My test email has error: An issue was detected. This means your test email…

    1 year ago

  • Posted a reply to My Iframe code is not working, on the site WordPress.org Forums:
    Hi, Thank you for info. But I just mentioned above, w3school just example here. Resolved…

    2 years ago

  • Posted a reply to My Iframe code is not working, on the site WordPress.org Forums:
    Yes, so thats why I asked here, both not working : <iframe src=”http://www.w3schools.com” width=”100%” height=”1000px”></iframe>…

    2 years ago

  • Posted a reply to My Iframe code is not working, on the site WordPress.org Forums:
    Hi again, Hufft I just removed the SSL from hosting, and the iFrame now is…

    2 years ago

  • Posted a reply to My Iframe code is not working, on the site WordPress.org Forums:
    Hi, please help My web has a free SSL from hosting. I want to catch…

    2 years ago

  • Posted a reply to Cant get Postie to Work. Get Error message that I can’t connect to mail server, on the site WordPress.org Forums:
    I have message from Google for that plugin: Hi xxxxxx, Google just blocked someone from…

    3 years ago

  • Posted a reply to Sign Up Respon Email: LINK not showing, on the site WordPress.org Forums:
    Hi, Yes, thank you, working well Regards

    3 years ago

  • Created a topic, Sign Up Respon Email: LINK not showing, on the site WordPress.org Forums:
    Hi, I just installed Participant Database and test the…

    3 years ago