WordPress.org

Profiles

eddiebouncer

Profile picture of eddiebouncer
  • Member Since: August 7th, 2013
  • Find me on:

  • Posted a reply to "Do you have to create instagram application?", on the site WordPress Support Forums:
    Guess so :)

    17 hours ago

  • Created a topic, Do you have to create instagram application?, on the site WordPress Support Forums

    18 hours ago

  • Posted a reply to "Please post support questions in this forum", on the site WordPress Support Forums:
    Hi there, first off thanks for sharing this as plugin. I was wondering, does this…

    6 days ago

  • Posted a reply to "Image Download Size Options", on the site WordPress Support Forums:
    +1

    7 days ago

  • Created a topic, download link isn't redirecting properly, on the site WordPress Support Forums

    7 days ago

  • Created a topic, download variations, on the site WordPress Support Forums

    7 days ago

  • Created a topic, easy2map, on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "Select required and include_blank", on the site WordPress Support Forums:
    Pff, i've found how to make it work... I had [select* your-day include_blank "1" "2"…

    2 weeks ago

  • Posted a reply to "Select required and include_blank", on the site WordPress Support Forums:
    I understand, but it doesn't work. I've tried first_as_label (with select* from start) and include_blank…

    2 weeks ago

  • Posted a reply to "Select required and include_blank", on the site WordPress Support Forums:
    You mean: if ( $include_blank || empty( $values ) ) { array_unshift( $labels, '---' );…

    2 weeks ago

  • Posted a reply to "Select required and include_blank", on the site WordPress Support Forums:
    Hey, thanks for the comment. Unfortunately that doesn't work. I've tried both include_blank and first_as_label.…

    2 weeks ago

  • Posted a reply to "Validate dropdown menu with include_blank", on the site WordPress Support Forums:
    [select* your-day include_blank "1" "2" "3" "4" "5"]

    3 weeks ago

  • Posted a reply to "Validate dropdown menu with include_blank", on the site WordPress Support Forums:
    Hi, no change when i trying that. If i try first_as_label then the field is…

    3 weeks ago

  • Posted a reply to "Validate dropdown menu with include_blank", on the site WordPress Support Forums:
    Hey, My concern is that the first field-option is "---" (or a placeholder text) and…

    3 weeks ago

  • Created a topic, Validate dropdown menu with include_blank, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Select required and include_blank", on the site WordPress Support Forums:
    Same issue here, using 'include_blank’ results in "---" which fools the validation. Here's a post…

    3 weeks ago

  • Posted a reply to "image doesn't show watemark", on the site WordPress Support Forums:
    Ah, i guess i had to increase image-size under wp > settings > media...makes sense

    3 weeks ago

  • Posted a reply to "image doesn't show watemark", on the site WordPress Support Forums:
    That worked like a charm. Not sure how this occured, i've used more large images…

    3 weeks ago

  • Created a topic, image doesn't show watemark, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "background not full on iphone (due to bottom browserbar)", on the site WordPress Support Forums:
    I dont need a slider nor see how your slider would work as full background?

    2 months ago

  • Posted a reply to "responsive?", on the site WordPress Support Forums:
    Ok, perhaps it was a clear your cache issue. But i just updated your other…

    3 months ago

  • Created a topic, responsive?, on the site WordPress Support Forums

    3 months ago

  • Created a topic, background not full on iphone (due to bottom browserbar), on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "duplicate row of share buttons", on the site WordPress Support Forums:
    Sorry, this doesn't work either. I keep having double or nothing, any other suggestion we…

    1 year ago

  • Posted a reply to "duplicate row of share buttons", on the site WordPress Support Forums:
    Thanks, I saw that, but: 1. where do i put the custom code in functions.php?…

    1 year ago

  • Created a topic, duplicate row of share buttons, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "pin it button and revolution slider", on the site WordPress Support Forums:
    Unlucky, but thanks for the replies!

    1 year ago

  • Posted a reply to "pin it button and revolution slider", on the site WordPress Support Forums:
    If i change the image selector i do get the PIN button, yet it hovers…

    1 year ago

  • Posted a reply to "pin it button and revolution slider", on the site WordPress Support Forums:
    Hey, Thanks for the suggestion, i'll give it a try asap!

    1 year ago

  • Posted a reply to "pin it button and revolution slider", on the site WordPress Support Forums:
    Excusez-le-mot, read your thread. Our link is http://www.lassooydesign.nl some pin it's work, some won't on…

    1 year ago

  • Created a topic, pin it button and revolution slider, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Keep modal window open with mailchimp", on the site WordPress Support Forums:
    Ah thanks, good find! I searched in vain, so in header and footer i used…

    1 year ago

  • Posted a reply to "Keep modal window open with mailchimp", on the site WordPress Support Forums:
    Thanks for the reply Ra, makes sense to make things reload within the modal window.…

    1 year ago

  • Created a topic, Keep modal window open with mailchimp, on the site WordPress Support Forums

    1 year ago

  • Created a topic, customize fields (e.g. like gmail fields), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "how to set language", on the site WordPress Support Forums:
    I looked at it and changed it back to rotatingtweets/languages and now it works here…

    2 years ago

  • Posted a reply to "how to set language", on the site WordPress Support Forums:
    Thanks, i got it working now. I had the .mo file in the /wp-content/languages folder.…

    2 years ago

  • Created a topic, how to set language, on the site WordPress Support Forums

    2 years ago