WordPress.org

Profiles

  • Member Since: January 18th, 2018
  • Find me on:
  • Created a topic, Comments format broken, on the site WordPress.org Forums:
    Apache version: 2.4.37 (Win64) PHP version: 7.2.14 MyS…

    3 weeks ago

  • Created a topic, It’s pretty good, on the site WordPress.org Forums:
    Once in a while a glitch, but working for me.

    1 month ago

  • Created a topic, Works as it should! Thanks!, on the site WordPress.org Forums:
    Works as it should! Thanks!

    2 months ago

  • Created a topic, Working great for me!, on the site WordPress.org Forums:
    This has worked very well for our non-profit organizat…

    2 months ago

  • Created a topic, Time in ticket details is off by hours, on the site WordPress.org Forums:
    The time in each detail of the tickets is off by 3 hou…

    3 months ago

  • Created a topic, Ninja Forms Setting Page throwing PHP error, on the site WordPress.org Forums:
    I am using Ninja Forms version: 3.4.18 WordPress versi…

    3 months ago

  • Created a topic, Great support!, on the site WordPress.org Forums:
    I had a few issues when I first started using it, but …

    3 months ago

  • Created a topic, Great support!, on the site WordPress.org Forums:
    I had an issue when I first started using it, but supp…

    3 months ago

  • Posted a reply to Quiz styles not working, on the site WordPress.org Forums:
    I've updated the version and it is working now. Thank you!

    3 months ago

  • Posted a reply to Can’t delete any poll results records, on the site WordPress.org Forums:
    I updated and I can delete results records. Thank you!

    3 months ago

  • Posted a reply to Error thrown when trying to save settings, on the site WordPress.org Forums:
    WordPress version: 5.2.3 PHP version: 7.2.14

    3 months ago

  • Posted a reply to “Create on” issue, on the site WordPress.org Forums:
    Yes, the fix is working. Thank you!

    3 months ago

  • Created a topic, Quiz styles not working, on the site WordPress.org Forums:
    Why is it when I go into my site admin > Quiz Maker…

    3 months ago

  • Created a topic, “Create on” issue, on the site WordPress.org Forums:
    Quizzes show "Create on". For example the Mathematical…

    3 months ago

  • Created a topic, Can’t delete any poll results records, on the site WordPress.org Forums:
    I was experimenting with a demo poll, but I'm not able…

    3 months ago

  • Created a topic, Error thrown when trying to save settings, on the site WordPress.org Forums:
    ( ! ) Warning: count(): Parameter must be an array or …

    3 months ago

  • Created a topic, Doesn’t work on my site, on the site WordPress.org Forums:
    Doesn't work on my site

    3 months ago

  • Created a topic, Didn’t work for me, on the site WordPress.org Forums:
    Didn't work for me

    3 months ago

  • Created a topic, Excellent!, on the site WordPress.org Forums:
    I was looking for a good FAQ plug-in for our organizat…

    3 months ago

  • Posted a reply to Previous version downloads?, on the site WordPress.org Forums:
    Vladimir, Sorry, I didn't mean to alarm you. I like to keep a couple previous…

    3 months ago

  • Created a topic, Previous version downloads?, on the site WordPress.org Forums:
    Is there a place where previous versions of Shortcodes…

    3 months ago

  • Posted a reply to 5.4.1 upgrade breaks Shortcodes Ultimate / Posts: Invalid template name, on the site WordPress.org Forums:
    Vladimir, Yes this is working for me now. Thank you.

    3 months ago

  • Posted a reply to 5.4.1 upgrade breaks Shortcodes Ultimate / Posts: Invalid template name, on the site WordPress.org Forums:
    Is it a problem if the slashes in the paths are going different directions like…

    3 months ago

  • Posted a reply to 5.4.1 upgrade breaks Shortcodes Ultimate / Posts: Invalid template name, on the site WordPress.org Forums:
    This is the complete error. Posts: invalid template name

    3 months ago

  • Posted a reply to 5.4.1 upgrade breaks Shortcodes Ultimate / Posts: Invalid template name, on the site WordPress.org Forums:
    Vladimir, I had to modify the script or it would error out, but this is…

    3 months ago

  • Posted a reply to 5.4.1 upgrade breaks Shortcodes Ultimate / Posts: Invalid template name, on the site WordPress.org Forums:
    Here is the information Vladimir. Actual path: \www\intranet\wp-content\themes\hospice-alliance\custom-default-loop.php Shortcode: [su_posts template="custom-default-loop.php" posts_per_page=”10″ tax_term="22,21,73,20,23,130,255,256" order="desc"]

    4 months ago

  • Created a topic, 5.4.1 upgrade breaks Shortcodes Ultimate / Posts: Invalid template name, on the site WordPress.org Forums:
    I did read and try the workaround posted here: https:/…

    4 months ago

  • Posted a reply to Unusable, on the site WordPress.org Forums:
    I can upload fine through media uploads. I can upload fine using the download manager…

    4 months ago

  • Created a topic, Unusable, on the site WordPress.org Forums:
    When gutenberg first came out I saw that it was buggy,…

    4 months ago

  • Created a topic, Replaced an old plugin, on the site WordPress.org Forums:
    I was using another plugin on our intranet and I reali…

    5 months ago

  • Created a topic, Very good!, on the site WordPress.org Forums:
    I didn't want to change core wp-includes/posts.php fil…

    5 months ago

  • Posted a reply to Ticket url in email not working, on the site WordPress.org Forums:
    I am running Support Candy 2.0.2

    6 months ago

  • Created a topic, Ticket url in email not working, on the site WordPress.org Forums:
    Our site is an intranet site. You have to have an Acti…

    6 months ago

  • Created a topic, Fatal errors, on the site WordPress.org Forums:
    Hello, I set up a LogicalDOC server and can connect t…

    10 months ago

  • Posted a reply to Fatal undefined functions errors, on the site WordPress.org Forums:
    Thanks for the very quick response! I installed Advanced Custom Fields plugin and everything appears…

    10 months ago

  • Created a topic, Fatal undefined functions errors, on the site WordPress.org Forums:
    I'm getting errors in the front and back end with this…

    10 months ago

  • Posted a reply to Is it possible to disable “Don’t notify owner” check box?, on the site WordPress.org Forums:
    Works exactly as described! Thank you! Thank you! Thank you!

    10 months ago

  • Posted a reply to Show widget only on homepage, on the site WordPress.org Forums:
    I'm having the same problem. Is there any plugin that works for this basic functionality?

    11 months ago

  • Created a topic, Is it possible to disable “Don’t notify owner” check box?, on the site WordPress.org Forums:
    Is it possible to disable "Don't notify owner" check b…

    11 months ago

  • Posted a reply to A weird letter P showing right above Attach file link, on the site WordPress.org Forums:
    @nsgawli Look, here on the SupportCandy website. It does the same thing when opening a…

    11 months ago

  • Posted a reply to A weird letter P showing right above Attach file link, on the site WordPress.org Forums:
    I'll try to find a place to store an image of it, then include it…

    11 months ago

  • Posted a reply to A weird letter P showing right above Attach file link, on the site WordPress.org Forums:
    I'm not talking about paragraph tags in the editor. I'm talking about the letter "P"…

    11 months ago

  • Posted a reply to A weird letter P showing right above Attach file link, on the site WordPress.org Forums:
    I forgot to mention that the "P" doesn't show up until I click in the…

    11 months ago

  • Created a topic, A weird letter P showing right above Attach file link, on the site WordPress.org Forums:
    A weird letter P is displaying right above the Attach …

    11 months ago

  • Posted a reply to Cannot get wildcard to work, on the site WordPress.org Forums:
    It's working now. Thank you.

    11 months ago

  • Created a topic, Cannot get wildcard to work, on the site WordPress.org Forums:
    Note: This is an intranet site and not accessible to a…

    11 months ago

  • Posted a reply to Can’t activate newest version, on the site WordPress.org Forums:
    Same here.

    1 year ago

  • Created a topic, Image / path problem, on the site WordPress.org Forums:
    I see you recently updated this plugin. It was working…

    1 year ago

  • Posted a reply to All events (monthly view) broken with non default theme, on the site WordPress.org Forums:
    Ed (@erishel) This suggestion worked for me! Thank you!! I am pleased with the response…

    1 year ago

  • Posted a reply to All events (monthly view) broken with non default theme, on the site WordPress.org Forums:
    Same here.

    1 year ago

Plugins