WordPress.org

Profiles

dwnfred

  • Member Since: July 20th, 2011
  • @dwnfred on WordPress.org
  • Find me on:

Bio/Description

I am in love with WordPress since many years ;0)

  • Posted a reply to From field displays “WordPress”, on the site WordPress.org Forums:
    OK stupid question I put [your-name] <[your-email]> Solved...

    6 months ago

  • Created a topic, From field displays “WordPress”, on the site WordPress.org Forums:
    Hello, I want to change the display name WordPress wh…

    6 months ago

  • Posted a reply to Problem with media library image edition, on the site WordPress.org Forums:
    OK it solved…

    6 months ago

  • Posted a reply to Problem with media library image edition, on the site WordPress.org Forums:
    OK it solved...

    6 months ago

  • Posted a reply to Problem with media library image edition, on the site WordPress.org Forums:
    Hello, I've found that the problem is related with the template "eStore" from ElegantThemes... I…

    6 months ago

  • Posted a reply to basic image editor not working, on the site WordPress.org Forums:
    Did you manage the issue? I have the same issue exactly...

    6 months ago

  • Created a topic, Problem with media library image edition, on the site WordPress.org Forums:
    Hello, I can't get the thumbnail displayed when I go …

    6 months ago

  • Posted a reply to Problem when migrating http to https, on the site WordPress.org Forums:
    Yes you're right, it is solved btw you can close the ticket

    7 months ago

  • Created a topic, Problem when migrating http to https, on the site WordPress.org Forums:
    Hello, we've migrated our website from http to https b…

    7 months ago

  • Posted a reply to Related Posts doesn’t display anything, on the site WordPress.org Forums:
    For the related posts settings all seems OK If I install this plugin it will…

    9 months ago

  • Posted a reply to Related Posts doesn’t display anything, on the site WordPress.org Forums:
    Hello... I add the code with the plugin but i didn't help... Any other clue?…

    9 months ago

  • Posted a reply to Related Posts doesn’t display anything, on the site WordPress.org Forums:
    Ah ok I need to install first the code snippet plugin I will let you…

    9 months ago

  • Posted a reply to Related Posts doesn’t display anything, on the site WordPress.org Forums:
    Thanks but in which file exactly should I add this code? Kind regards

    9 months ago

  • Created a topic, Related Posts doesn’t display anything, on the site WordPress.org Forums:
    Hello, Since few weeks related posts on our website h…

    9 months ago

  • Posted a reply to Submission form not working, on the site WordPress.org Forums:
    No clue ?

    11 months ago

  • Created a topic, Submission form not working, on the site WordPress.org Forums:
    Hello, I have installed the plugin but when clicking …

    11 months ago