WordPress.org

Profiles

  • Member Since: August 30th, 2021
  • Find me on:
  • Posted a reply to Advanced Custom Fields should be on version 5.6.0 or above, on the site WordPress.org Forums:
    Thanks @cmbsmr - yeah I can't touch the code, like you said, next deployment the…

    2 months ago

  • Created a topic, Advanced Custom Fields should be on version 5.6.0 or above, on the site WordPress.org Forums:
    Cannot upgrade ACF Pro from 5.9.9 to 5.10 (or 5.10.1) …

    2 months ago

  • Created a topic, Needs some TLC, on the site WordPress.org Forums:
    Cannot upgrade ACF Pro from 5.9.9 to 5.10 (or 5.10.1) …

    2 months ago