WordPress.org

Profiles

Dvd709

Profile picture of Dvd709
  • Member Since: January 13th, 2014
  • Find me on:

  • Created a topic, Order by Rand and empty posts?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Map showing as Grey on phone", on the site WordPress Support Forums:
    Hey Cp, Thanks a lot! That really helped and I hadn't noticed it, my bad!

    8 months ago

  • Posted a reply to "Map showing as Grey on phone", on the site WordPress Support Forums:
    Hello, I was editing the CSS hence why it was hidden but it's visible now…

    8 months ago

  • Posted a reply to "Map showing as Grey on phone", on the site WordPress Support Forums:
    Sure thing, this is the exact URL. When it's big it works perfectly fine but…

    8 months ago

  • Created a topic, Map showing as Grey on phone, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Notice: Undefined variable: point_excerpt in...", on the site WordPress Support Forums:
    Hello, I've only replaced the functions.php file, it said it was 1.01 already but it…

    9 months ago

  • Posted a reply to "Notice: Undefined variable: point_excerpt in...", on the site WordPress Support Forums:
    I am on the latest version 1.01. I'm still getting this, any idea/workaround for this…

    9 months ago

  • Created a topic, Notice: Undefined variable: point_excerpt in..., on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Lightbox and NextGen Gallery", on the site WordPress Support Forums:
    Actually that made me realize something, i'm indeed overthinking it haha. I just solved it…

    9 months ago

  • Posted a reply to "Lightbox and NextGen Gallery", on the site WordPress Support Forums:
    So you mean it has to be wrapped in an and then I should wrap…

    9 months ago

  • Created a topic, Lightbox and NextGen Gallery, on the site WordPress Support Forums

    9 months ago

  • Created a topic, I can't get "Open in New Window" to work?, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Open in New window Not Working, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Data from another DB as Post(Without inserting) or in a CPT array?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Is there an importer plugin that supports ACF(Advanced Custom Fields)?", on the site WordPress Support Forums:
    It's a secondary DB(Including regular data) not a second wordpress DB..

    1 year ago

  • Created a topic, Is there an importer plugin that supports ACF(Advanced Custom Fields)?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, My 2nd DB queries are showing no results, why?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Creating a filter for CPT results using taxonomy?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Only a part of my custom taxonomies show.", on the site WordPress Support Forums:
    Actually it doesn't work only the last one worked due to this along with the…

    1 year ago

  • Posted a reply to "Only a part of my custom taxonomies show.", on the site WordPress Support Forums:
    Nevermind I found the Issue you can't use _ as space when having bigger names.

    1 year ago

  • Created a topic, Only a part of my custom taxonomies show., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "All vallues show", on the site WordPress Support Forums:
    So you guys had the same results as I? Where as you make a csv…

    1 year ago

  • Created a topic, Created custom field type in group not showing., on the site WordPress Support Forums

    1 year ago

  • Created a topic, All vallues show, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Almost all data shows as field after Import, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "How do I Href with ACF?", on the site WordPress Support Forums:
    Thanks! I appreciate the help but I figured it out just the way you did…

    1 year ago

  • Created a topic, What's wrong with my nested repeater?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Mistake in my nested repeater?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, I don't understand "Views per cycle", on the site WordPress Support Forums

    1 year ago

  • Created a topic, Padding just not right, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "How do I Href with ACF?", on the site WordPress Support Forums:
    Please?

    2 years ago

  • Created a topic, How do I Href with ACF?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Prepend not showing", on the site WordPress Support Forums:
    Nevermind found a way to solve it. (In a href a prepend will most likely…

    2 years ago

  • Created a topic, Prepend not showing, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Get_post is not functioning properly.", on the site WordPress Support Forums:
    EDIT: I solved it the reason it didn't work is because I forgot to change…

    2 years ago

  • Created a topic, Get_post is not functioning properly., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Permalink and postlink not working", on the site WordPress Support Forums:
    Nevermind I solved it by changing: <?php $args = array( 'post_type' => 'project', 'posts_per_page' =>…

    2 years ago

  • Posted a reply to "Permalink and postlink not working", on the site WordPress Support Forums:
    I found out that when you click on one of the thumbs it redirects you…

    2 years ago

  • Created a topic, Permalink and postlink not working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Single.php id calling, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Google maps function without a plugin", on the site WordPress Support Forums:
    Thanks anyway! :)

    2 years ago

  • Posted a reply to "Google maps function without a plugin", on the site WordPress Support Forums:
    Oh hey wait I figured it out I got it on visual now! All I…

    2 years ago

  • Posted a reply to "Google maps function without a plugin", on the site WordPress Support Forums:
    Yes :(

    2 years ago

  • Posted a reply to "Google maps function without a plugin", on the site WordPress Support Forums:
    Yea if I do that it'll paste the exact code on the page(I'm assuming you…

    2 years ago

  • Posted a reply to "Google maps function without a plugin", on the site WordPress Support Forums:
    I did that and it's not helping :S. <?php get_header(); ?> <?php if ( have_posts()…

    2 years ago

  • Posted a reply to "Google maps function without a plugin", on the site WordPress Support Forums:
    Into my post as in the page I want it in or?

    2 years ago

  • Created a topic, Google maps function without a plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Single.php or Archive.php?", on the site WordPress Support Forums:
    Anyone? EDIT: Nevermind, I understood the whole thing a bit later.

    2 years ago

  • Created a topic, Single.php or Archive.php?, on the site WordPress Support Forums

    2 years ago