WordPress.org

Profiles

dustylover

Profile picture of dustylover
  • Member Since: September 9th, 2013
  • Find me on:

  • Posted a reply to "I cannot get a clone made to format a new web site", on the site WordPress Support Forums:
    I know this sounds dumb, but how do I install wordpress into the second test…

    4 weeks ago

  • Posted a reply to "I cannot get a clone made to format a new web site", on the site WordPress Support Forums:
    Tara: Would I have to do a clean install of WordPress to make this work?

    4 weeks ago

  • Created a topic, I cannot get a clone made to format a new web site, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, Been using it for quite awhile, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "White Screen of Death - neither my website or admin area is showing", on the site WordPress Support Forums:
    To answer everyone's questions: I had to contact my web host, Webhostingpad, and they managed…

    6 months ago

  • Created a topic, White Screen of Death - neither my website or admin area is showing, on the site WordPress Support Forums

    6 months ago

  • Created a topic, How to update to the latest version of Customizr without losing everything, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Trying to get the slider in Customizr to work", on the site WordPress Support Forums:
    How can I do that without wrecking my child theme?

    8 months ago

  • Created a topic, Trying to get the slider in Customizr to work, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Want to use Responsive Thumbnail Slider with Customizr", on the site WordPress Support Forums:
    Which file is the core file, and where do I find it? I made a…

    8 months ago

  • Created a topic, Cannot get functions.php to work - my wp-admin is gone, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Want to use Responsive Thumbnail Slider with Customizr", on the site WordPress Support Forums:
    My web site and admin panel have completely disappeared.

    8 months ago

  • Posted a reply to "Want to use Responsive Thumbnail Slider with Customizr", on the site WordPress Support Forums:
    My functions.php no longer works. And I don't know where it disappeared to. I believe…

    8 months ago

  • Posted a reply to "Want to use Responsive Thumbnail Slider with Customizr", on the site WordPress Support Forums:
    Yes: echo do_shortcode('[print_responsive_thumbnail_slider]'); Can it be put anywhere in functions.php

    8 months ago

  • Posted a reply to "Want to use Responsive Thumbnail Slider with Customizr", on the site WordPress Support Forums:
    Where is the snippet located on that web site That I need to remove the…

    8 months ago

  • Created a topic, Want to use Responsive Thumbnail Slider with Customizr, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Forbidden 403 error", on the site WordPress Support Forums:
    I managed to get WP 4.0 on my web site, but now I cannot bring…

    9 months ago

  • Posted a reply to "Forbidden 403 error", on the site WordPress Support Forums:
    I think I know what might have happened, but no guarantee that it will be…

    9 months ago

  • Created a topic, Forbidden 403 error, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Needs to integrate with stuff like MailChimp, Constant Contact, others, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Having difficulty transferring to "Pretty" Permalinks - guide very confusing", on the site WordPress Support Forums:
    I had to set everything back to what they were for now. I still need…

    1 year ago

  • Posted a reply to "Having difficulty transferring to "Pretty" Permalinks - guide very confusing", on the site WordPress Support Forums:
    I'm going to do this in Customizr, so you can look at it. http://www.cpcwebsite.com What…

    1 year ago

  • Posted a reply to "Having difficulty transferring to "Pretty" Permalinks - guide very confusing", on the site WordPress Support Forums:
    I am using the Customizr theme, and I'm afraid that if I switch to the…

    1 year ago

  • Created a topic, Having difficulty transferring to "Pretty" Permalinks - guide very confusing, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Where in the functions.php do I put the code for Google Analytics", on the site WordPress Support Forums:
    I managed to resolve the problem finally, and my Google Analytics are working for the…

    2 years ago

  • Posted a reply to "Where in the functions.php do I put the code for Google Analytics", on the site WordPress Support Forums:
    What I did was insert my actual UA code into the Google Analytics plugin inside…

    2 years ago

  • Posted a reply to "Where in the functions.php do I put the code for Google Analytics", on the site WordPress Support Forums:
    I'm unresolving the problem so we can work on this further.

    2 years ago

  • Posted a reply to "Where in the functions.php do I put the code for Google Analytics", on the site WordPress Support Forums:
    I replaced the UA property from the zeroes to my actual UA number.

    2 years ago

  • Posted a reply to "Where in the functions.php do I put the code for Google Analytics", on the site WordPress Support Forums:
    The actual functions.php was in the google analytics plugin. I also had to enter my…

    2 years ago

  • Posted a reply to "Cannot change permalinks", on the site WordPress Support Forums:
    No luck with the web hosting company. Any other ideas?

    2 years ago

  • Posted a reply to "Where in the functions.php do I put the code for Google Analytics", on the site WordPress Support Forums:
    Resolved.

    2 years ago

  • Posted a reply to "Where in the functions.php do I put the code for Google Analytics", on the site WordPress Support Forums:
    Just so everyone knows, I am using a child theme, not the actual theme.

    2 years ago

  • Created a topic, Where in the functions.php do I put the code for Google Analytics, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Do you need to make the URL a requirement to make the form work", on the site WordPress Support Forums:
    Resolved. It works like I want it to now.

    2 years ago

  • Created a topic, Do you need to make the URL a requirement to make the form work, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Cannot change permalinks", on the site WordPress Support Forums:
    Tried it, but my web site disappeared and I got an error message. I'm going…

    2 years ago

  • Posted a reply to "Cannot change permalinks", on the site WordPress Support Forums:
    Here is my .htacess - directly from my server: RewriteEngine On RewriteBase / RewriteRule ^index\.php$…

    2 years ago

  • Posted a reply to "Cannot change permalinks", on the site WordPress Support Forums:
    What entries? And where do they go?

    2 years ago

  • Created a topic, Cannot change permalinks, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Neither top menu or Read More buttons are not working", on the site WordPress Support Forums:
    Resolved, and working fine.

    2 years ago

  • Posted a reply to "Neither top menu or Read More buttons are not working", on the site WordPress Support Forums:
    I went and changed the Permalinks, and it appears to be working fine now.

    2 years ago

  • Posted a reply to "Neither top menu or Read More buttons are not working", on the site WordPress Support Forums:
    And the menu is not a custom menu, either. It is the one that came…

    2 years ago

  • Posted a reply to "Neither top menu or Read More buttons are not working", on the site WordPress Support Forums:
    I did disable the slider, but to no avail.

    2 years ago

  • Posted a reply to "Neither top menu or Read More buttons are not working", on the site WordPress Support Forums:
    It is a custom slider, but I don't think that's the problem. What is happening…

    2 years ago

  • Created a topic, Neither top menu or Read More buttons are not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Some Button Links Won't Work In WP Admin inc Screen Options and Add New Category", on the site WordPress Support Forums:
    I'm not using SEO Ultimate.

    2 years ago

  • Posted a reply to "Some Button Links Won't Work In WP Admin inc Screen Options and Add New Category", on the site WordPress Support Forums:
    I'm trying to get it to work, but it won't, either. I would like to…

    2 years ago