WordPress.org

Profiles

dsemblano

  • Member Since: August 13th, 2009
  • @dsemblano on WordPress.org
  • Find me on:

  • Posted a reply to Only working on posts which had a featured image, on the site WordPress.org Forums:
    I did some research and my guess this link bellow from Linnea explains everything: http://www.linsoftware.com/wordpress-has_post_thumbnail-not-working-fix-phantom-featured-image-issue/…

    3 months ago

  • Posted a reply to Only working on posts which had a featured image, on the site WordPress.org Forums:
    I can confirm this same problem and situation (have imported posts from a previous wordpress…

    3 months ago

  • Posted a reply to Last update broke, now only shortcode shows, on the site WordPress Support Forums:
    Ramzi, I'm using this plugin: https://wordpress.org/plugins/instagram-slider-widget .

    11 months ago

  • Created a topic, Still works, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Great, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Great and free!, on the site WordPress Support Forums

    11 months ago

  • Created a topic, The 1.0.8 version is broken, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to Last update broke, now only shortcode shows, on the site WordPress Support Forums:
    I can confirm that, last version 1.0.8 is broken. Warning: Invalid argument supplied for foreach()…

    11 months ago

  • Created a topic, Great!, on the site WordPress Support Forums

    11 months ago

  • Created a topic, The best share plugin I've found, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to Mask isn't working on repeater fields, on the site WordPress Support Forums:
    Same problem here, I had downloaded from github and still doesn't work the mask for…

    12 months ago

  • Created a topic, Great!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Great, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Great, on the site WordPress Support Forums

    1 year ago

  • Created a topic, It works flawlessly!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Uninstalled Yoast and Google Analytics still in my source code, on the site WordPress Support Forums:
    I can confirm that, I have the two plugins, I did remove my entire code…

    4 years ago

  • Created a topic, Brilhant, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Perfect, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Great plugin, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to After update doesn't work anymore, on the site WordPress Support Forums:
    I can confirm too. Works great :)

    4 years ago

  • Created a topic, After update doesn't work anymore, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Display terms from taxonomy B only if has relationship with a taxonomy term A, on the site WordPress Support Forums:
    Sorry for the delay in replying. Thank you very much indeed vtxyzzy! This is exactly…

    4 years ago

  • Posted a reply to Display terms from taxonomy B only if has relationship with a taxonomy term A, on the site WordPress Support Forums:
    I'm trying to figure out the query, so I've got only half the way: SELECT…

    4 years ago

  • Posted a reply to Display terms from taxonomy B only if has relationship with a taxonomy term A, on the site WordPress Support Forums:
    Hi vtxyzzy, thank you for replying, any help is appreciate. I'm not yet using a…

    4 years ago

  • Created a topic, Display terms from taxonomy B only if has relationship with a taxonomy term A, on the site WordPress Support Forums

    4 years ago

Plugins