WordPress.org

Profiles

dsburdette

Profile picture of dsburdette
  • Member Since: September 26th, 2010
  • @dsburdette on WordPress.org
  • Find me on:

  • Posted a reply to FooGallery & Tabs, on the site WordPress.org Forums:
    bradvin- This helped immensely, thank you. I had the exact issue as described by zoelise…

    2 months ago

  • Posted a reply to [Foo Gallery] FooGallery & Tabs, on the site WordPress.org Forums:
    bradvin- This helped immensely, thank you. I had the exact issue as described by zoelise…

    2 months ago

  • Posted a reply to Full-screen capabilities?, on the site WordPress Support Forums:
    Excellent – very flexible! Thanks for the quick responses.

    6 months ago

  • Posted a reply to Full-screen capabilities?, on the site WordPress Support Forums:
    I understand the container width needing to be 100% but you're saying I can enter…

    6 months ago

  • Created a topic, Full-screen capabilities?, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to WordPress 4.2.4 breaks the Plugin, on the site WordPress Support Forums:
    Posted this in another thread about table sorting issues I was having. Here's what I…

    1 year ago

  • Posted a reply to Sorting not working, on the site WordPress Support Forums:
    I had a problem with my file data table not sorting via the column headers.…

    1 year ago

  • Created a topic, White screen of death all the time, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Redirect URL, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Could not save XML file, on the site WordPress Support Forums:
    That's it, thank you! Fast support too!

    2 years ago

  • Posted a reply to Could not save XML file, on the site WordPress Support Forums:
    I updated to Version 6.0.28 just prior to making my last post. Is that the…

    2 years ago

  • Posted a reply to Could not save XML file, on the site WordPress Support Forums:
    FWIW, this setting is set in the "wp_options" table of the database (option name=wpgmza_xml_location). I…

    2 years ago

  • Posted a reply to Redirect not working, on the site WordPress Support Forums:
    The redirect works for me but only on the parent page that is protected. I…

    2 years ago

  • Posted a reply to workaround for all in one event calendar conflict, on the site WordPress Support Forums:
    yitwail- Yea, I'm aware I don't want to edit the plugin directly so thank you…

    2 years ago

  • Posted a reply to workaround for all in one event calendar conflict, on the site WordPress Support Forums:
    I had the same problems everyone was experiencing in the thread link provided by yitwail…

    2 years ago

  • Posted a reply to Conflict w/ "Multiple content blocks" plugin by Ontwerpstudio Trendwerk?, on the site WordPress Support Forums:
    Dan- Thanks for following up. I've reposted this question to your support page on your…

    3 years ago

  • Created a topic, Conflict w/ "Multiple content blocks" plugin by Ontwerpstudio Trendwerk?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to [Plugin: Absolute Privacy] Absolute privacy enables login without password, on the site WordPress Support Forums:
    I'm not using admin as a username. The plugin is broken and it will be…

    5 years ago

  • Posted a reply to [Plugin: Absolute Privacy] Absolute privacy enables login without password, on the site WordPress Support Forums:
    Same issue here. EVERY site I'm using this plugin is now broken. HUGE problem. Now…

    5 years ago

  • Created a topic, Disable "New user is waiting approval" email for admin?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: Multiple content blocks] Can't activate the blocks on a per template basis., on the site WordPress Support Forums:
    Perhaps I'm missing something but I'm finding that this plugin does not work when you…

    6 years ago

  • Posted a reply to [Plugin: JJ NextGen JQuery Slider] Excluded images are still being included in slideshow, on the site WordPress Support Forums:
    Thank you, thank you, thank you for your quick responses to my recent posts. My…

    6 years ago

  • Posted a reply to [Plugin: JJ NextGen JQuery Slider] Gallery is random and not adhering to my custom order, on the site WordPress Support Forums:
    JJ- That was it, thanks. Helps if I read the description better!

    6 years ago

  • Created a topic, [Plugin: JJ NextGen JQuery Slider] Gallery is random and not adhering to my custom order, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to [Plugin: JJ NextGen JQuery Slider] Thumbnail nav path problem, on the site WordPress Support Forums:
    JJ- Thanks for the quick response. I see that the image now has "_thumb" appended…

    6 years ago

  • Created a topic, [Plugin: JJ NextGen JQuery Slider] Excluded images are still being included in slideshow, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to [Plugin: JJ NextGen JQuery Slider] Thumbnail nav path problem, on the site WordPress Support Forums:
    I'm having the same problem. The thumbnails on the page are being referenced to the…

    6 years ago

  • Posted a reply to [Plugin: Widget Classes] Fatal Error, on the site WordPress Support Forums:
    I'm developing from the Starkers theme (parent) to my child theme. Please note that I've…

    6 years ago

  • Posted a reply to Widgets on Pages isn't working, on the site WordPress Support Forums:
    Should I email you at the contact email listed on gingerbreaddesign.co.uk?

    6 years ago

  • Posted a reply to Widgets on Pages isn't working, on the site WordPress Support Forums:
    Todd- I removed my Text Widget and added WordPress' Meta Widget to no avail. As…

    6 years ago

  • Posted a reply to Widgets on Pages isn't working, on the site WordPress Support Forums:
    Sorry, should have done that originally. Here you go: http://www.fatfreemedia.com/clients/pmefei/partners-insurance I placed the code before…

    6 years ago

  • Posted a reply to Widgets on Pages isn't working, on the site WordPress Support Forums:
    Can't quite get this to work in my 3.0.3 install. The instructions were very straight-forward…

    6 years ago

  • Created a topic, [Plugin: Widget Classes] Fatal Error, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to [Plugin: Widget Classes] Broken? It works for me.. any other opinion?, on the site WordPress Support Forums:
    I get an error with this plug-in running 3.0.1. I'm working from a child theme…

    6 years ago

Plugins