WordPress.org

Profiles

drraman007

Profile picture of drraman007
  • Member Since: April 4th, 2008
  • @drraman007 on WordPress.org
  • Find me on:

  • Posted a reply to Website look messed up!, on the site WordPress Support Forums:
    Thanks esmi I cleared the Firefox cache and it works perfectly now.

    4 years ago

  • Created a topic, Website look messed up!, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to How to rearrange the plug in position?, on the site WordPress Support Forums:
    I day has passed. Still no help?

    5 years ago

  • Created a topic, How to rearrange the plug in position?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Not showing proper results for Categories?, on the site WordPress Support Forums:
    I get the working solution here http://askmate.net/category-results-not-showing-properly.html

    5 years ago

  • Posted a reply to Thumbnails not working?, on the site WordPress Support Forums:
    I go to settings > media and deleted /home1/webmasu7/public_html/systemrequirements/wp-content/uploads and now I can upload an…

    5 years ago

  • Posted a reply to Thumbnails not working?, on the site WordPress Support Forums:
    Another thing When I want to upload a image i get this error Unable to…

    5 years ago

  • Posted a reply to Thumbnails not working?, on the site WordPress Support Forums:
    so what can be done

    5 years ago

  • Created a topic, Thumbnails not working?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Not showing proper results for Categories?, on the site WordPress Support Forums:
    hey guys PLEASE reply.

    5 years ago

  • Posted a reply to Not showing proper results for Categories?, on the site WordPress Support Forums:
    I do not want to change my theme. Is there any other way?

    5 years ago

  • Created a topic, Not showing proper results for Categories?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: Yet Another Related Posts Plugin] No working anymore - get error: Can't find FULLTEXT index, on the site WordPress Support Forums:
    hey mitcho,nice plugin but I get this error - WordPress database error The used table…

    8 years ago

  • Posted a reply to 404 error when not using default Permalink, on the site WordPress Support Forums:
    examples of what??

    8 years ago

  • Posted a reply to 404 error when not using default Permalink, on the site WordPress Support Forums:
    hey anybody plz help.

    8 years ago

  • Posted a reply to 404 error when not using default Permalink, on the site WordPress Support Forums:
    no widgets,no plugins

    8 years ago

  • Created a topic, 404 error when not using default Permalink, on the site WordPress Support Forums

    8 years ago

  • Created a topic, Urgent Help - errors while building sitemap., on the site WordPress Support Forums

    8 years ago

  • Posted a reply to no visual editor when writing !, on the site WordPress Support Forums:
    actually i am also having the same problem,tried evrything but didnt worked for me in…

    8 years ago

  • Created a topic, No options for formatting posts, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to How to split a WXR file, step by step?, on the site WordPress Support Forums:
    hey anyody there plz help!!!!

    8 years ago

  • Posted a reply to Problem in importing data from blogger., on the site WordPress Support Forums:
    plz also tell me how to split wxr into two.

    8 years ago

  • Posted a reply to How to split a WXR file, step by step?, on the site WordPress Support Forums:
    i am also having the same problem,anybody to help??

    8 years ago

  • Created a topic, Problem in importing data from blogger., on the site WordPress Support Forums

    8 years ago