WordPress.org

Profiles

Drachsi

  • Member Since: March 3rd, 2012
  • @drachsi on WordPress.org
  • Find me on:

  • Posted a reply to Great Plugin but needs 1 more mod, on the site WordPress.org Forums:
    Hi, that was it. CSS is not my thing, I am old and its too…

    2 days ago

  • Posted a reply to Great Plugin but needs 1 more mod, on the site WordPress.org Forums:
    Hi, I tried .turbo_widget img { float: left; line-height: 0; } .turbo_widget br { display:…

    2 days ago

  • Posted a reply to Great Plugin but needs 1 more mod, on the site WordPress.org Forums:
    Hi, I tried .turbo_widget img { float: left; line-height: 0; } .turbo_widget br { display:…

    3 days ago

  • Posted a reply to Great Plugin but needs 1 more mod, on the site WordPress.org Forums:
    Hi, Sorry made no change.

    3 days ago

  • Posted a reply to Great Plugin but needs 1 more mod, on the site WordPress.org Forums:
    Hi, That worked, but I cannot make it fit in the middle of the page.…

    3 days ago

  • Posted a reply to Great Plugin but needs 1 more mod, on the site WordPress.org Forums:
    Hi, I created a page with the widget. What I am trying to do is…

    3 days ago

  • Created a topic, Great Plugin but needs 1 more mod, on the site WordPress.org Forums:
    I would like to be able to adjust the size of the widg…

    3 days ago

  • Created a topic, What is the best method to have 2 images, centered, side by side?, on the site WordPress.org Forums:
    I plan to have two images side by side on a page. I co…

    4 days ago

  • Posted a reply to How can I set up 3 individual installations of WordPress?, on the site WordPress.org Forums:
    Hi, The info is out of date and does not cover Windows 10. I will…

    4 weeks ago

  • Created a topic, Somebody with Xampp experience needed, on the site WordPress.org Forums:
    Hope somebody with Xampp experience can help. I have …

    4 weeks ago

  • Created a topic, How can I set up 3 individual installations of WordPress?, on the site WordPress.org Forums:
    I am a newbie. I have setup 1 installation using Xampp…

    4 weeks ago

  • Posted a reply to Problem with activation, on the site WordPress.org Forums:
    Thanks for that. I am try to see a list of how many visitors access…

    1 month ago

  • Created a topic, Problem with activation, on the site WordPress.org Forums:
    I installed, created a group and put the code [MobDete…

    1 month ago

  • Created a topic, Hidden content question, on the site WordPress.org Forums:
    I have a page with a lot of text and have placed part …

    2 months ago

  • Created a topic, Installed latest version, does not work with a page, on the site WordPress.org Forums:
    I like the idea, but when I installed and placed the c…

    2 months ago

  • Created a topic, Can I run 2 seperate Themes in 1 installation?, on the site WordPress.org Forums:
    Sorry, I have asked this in another Forum, but certain…

    3 months ago

  • Posted a reply to Can I have 2 Themes working?, on the site WordPress.org Forums:
    Is this the right place to ask this question? or should I post in another…

    3 months ago

  • Created a topic, Can I have 2 Themes working?, on the site WordPress.org Forums:
    I would like to have a Front Theme for all the general…

    3 months ago

  • Posted a reply to Schedule not working in 4.7, on the site WordPress.org Forums:
    Hi, These results are for 2 websites, both using WP 4.7 and different Themes. If…

    4 months ago

  • Created a topic, Schedule not working in 4.7, on the site WordPress.org Forums:
    I am changing the year date on a number of pages from …

    4 months ago

  • Created a topic, Plugin for typography, on the site WordPress.org Forums:
    I am using the font Georgia and would like to control …

    4 months ago

  • Created a topic, Top Marks, I love this Plugin, on the site WordPress.org Forums:
    Having a Favicon that shows correctly on all major dev…

    5 months ago

  • Created a topic, A very useful and fun Plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Cannot undo Captcha, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to How can I upgrade media file url's from http to https?, on the site WordPress Support Forums:
    Hi Dan, Sorry I'm just a normal guy and have no idea how to use…

    1 year ago

  • Created a topic, I did a dry run and see the results, but too many, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to How can I upgrade media file url's from http to https?, on the site WordPress Support Forums:
    Thanks for the feedback. A recommended Plugin did not work. I would have thought this…

    1 year ago

  • Created a topic, How can I upgrade media file url's from http to https?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to How do I delay the start of a video?, on the site WordPress Support Forums:
    Update. I have solved the problem and still use your excellent Plugin. First I created…

    1 year ago

  • Posted a reply to How do I delay the start of a video?, on the site WordPress Support Forums:
    Hi, I have a sound mp3 file on my website, with the code in the…

    1 year ago

  • Posted a reply to How do I delay the start of a video?, on the site WordPress Support Forums:
    Hi, How would I do that? I have an audio mp3 file that plays for…

    1 year ago

  • Created a topic, How do I delay the start of a video?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Plugin isn't Working, on the site WordPress Support Forums:
    Hi, Just loaded the plugin and think there could be a problem I have a…

    1 year ago

  • Posted a reply to All sites down after 4.4.2, on the site WordPress Support Forums:
    Found the answer and posted the solution to the post "Cant Log In after upgrade"

    1 year ago

  • Posted a reply to Cant Log In after upgrade, on the site WordPress Support Forums:
    I had the same problem, cleared the cache, flushed the DNS, talked to the hosting…

    1 year ago

  • Posted a reply to All sites down after 4.4.2, on the site WordPress Support Forums:
    To explain what has happened above. I go to Munich City Guide this reloads to…

    1 year ago

  • Created a topic, All sites down after 4.4.2, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Old posts show green SEO, new one shows grey, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Is there a widget I can put other widgets in?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to http to https causes Google major problems, on the site WordPress Support Forums:
    Investigation seems to point to a mod in the .htaccess file using mod_rewrite Does anybody…

    1 year ago

  • Created a topic, http to https causes Google major problems, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Added an SSL Cert but now need to mod WP question, on the site WordPress Support Forums:
    Thanks for the feedback. There was a mixture of problems, from hard coded, robots.txt, sitemaps…

    1 year ago

  • Posted a reply to Added an SSL Cert but now need to mod WP question, on the site WordPress Support Forums:
    Made a backup as you suggested. I entered in the Search For box http://www.northampton-business-directory.com/wp-content/uploads/2015/12/nbdicon.jpg and…

    1 year ago

  • Posted a reply to Added an SSL Cert but now need to mod WP question, on the site WordPress Support Forums:
    Brilliant, downloaded and trying it now. Many thanks for your help. Doing a dry run…

    1 year ago

  • Posted a reply to How to place an image behind page content, but not the entire background, on the site WordPress Support Forums:
    That's great, would it also work for a widget area. I have which I would…

    1 year ago

  • Created a topic, Added an SSL Cert but now need to mod WP question, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Annoying line on the bottom of each slide, on the site WordPress Support Forums:
    Just for the record, if this happens to anybody, just create a new slide then…

    1 year ago

  • Posted a reply to Clean install but cannot access the Plugins folder, on the site WordPress Support Forums:
    Thanks again

    1 year ago

  • Created a topic, Annoying line on the bottom of each slide, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Clean install but cannot access the Plugins folder, on the site WordPress Support Forums:
    Hi, Just to let you know of the solution. I deleted everything including the database…

    1 year ago