WordPress.org

Profiles

  • Member Since: August 11th, 2015
  • Find me on:
  • Posted a reply to a.target.className.indexOf is not a function, on the site WordPress.org Forums:
    Hello, ropezg. Thank you for sharing the your condition. Then, is it a common error…

    1 year ago

  • Posted a reply to a.target.className.indexOf is not a function, on the site WordPress.org Forums:
    Thank you, herbertwest1! Yes I used Autoptimize plugin together. However this error, stickyness works well…

    1 year ago

  • Created a topic, Can this works with loading jQuery “defer” or “async”?, on the site WordPress.org Forums:
    Hello developing team. I've used this plugin so long …

    1 year ago

  • Created a topic, a.target.className.indexOf is not a function, on the site WordPress.org Forums:
    Hi developers team! I'm appreciating this awesome plug…

    2 years ago

  • Created a topic, The comments in secondary language by WPML duplicated when imported, on the site WordPress.org Forums:
    Dear disqus team Our website installed "WordPress plu…

    2 years ago

  • Posted a reply to Can WPML user see ATT category made in other language mode?, on the site WordPress.org Forums:
    Hi David, thank you very much for your kind support. It is sure that my…

    2 years ago

  • Posted a reply to Can WPML user see ATT category made in other language mode?, on the site WordPress.org Forums:
    Hi David,
 Thanks for your prompt reply and I tried the ways you mentioned however…

    2 years ago

  • Posted a reply to Can WPML user see ATT category made in other language mode?, on the site WordPress.org Forums:
    Hi David,
 Thanks for your prompt reply and I tried the ways you mentioned however…

    2 years ago

  • Created a topic, Can WPML user see ATT category made in other language mode?, on the site WordPress.org Forums:
    Hi team! I appreciate your awesome plugin so much. I …

    2 years ago

  • Posted a reply to Big featured image setting makes article page blank, on the site WordPress.org Forums:
    Hi Niall. The updated version made bug fixed! Thank you so much for your great…

    3 years ago

  • Posted a reply to Fatal Error on Activation, on the site WordPress.org Forums:
    Hello. I have same error and same issue. Could you please fix this issue when…

    3 years ago

  • Posted a reply to Big featured image setting makes article page blank, on the site WordPress.org Forums:
    Hi Niall. I appreciate the fix by your team. So, can I ask you when…

    3 years ago

  • Posted a reply to Big featured image setting makes article page blank, on the site WordPress.org Forums:
    Hi Niall! Thank you for replying. I'm looking forward to improving.

    3 years ago

  • Created a topic, Big featured image setting makes article page blank, on the site WordPress.org Forums:
    Hi team! Let me show the error happening in my websit…

    3 years ago

  • Created a topic, HTTP ERROR 500 shows in amp posts(/?amp=1) in localhost?, on the site WordPress.org Forums:
    Hi, Thank you so much for developing great plugin. I …

    3 years ago