WordPress.org

Profiles

dotMastaz

Profile picture of dotMastaz
  • Member Since: November 9th, 2011
  • @dotmastaz on WordPress.org
  • Find me on:

  • Posted a reply to "Connect "Booking Calendar" with WordPress User", on the site WordPress Support Forums:
    Thank you and best regards !!

    2 weeks ago

  • Posted a reply to "Connect "Booking Calendar" with WordPress User", on the site WordPress Support Forums:
    Thank you for your fast reply ! Ok, the "Auto-fill fields" is the right and…

    2 weeks ago

  • Created a topic, Connect "Booking Calendar" with WordPress User, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, admin-ajax.php 500 internal server error when update a translation, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Site down, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Sécurité++, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Excellent!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, En sécurité, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Support, support...", on the site WordPress Support Forums:
    And so, what's the problem ?

    3 years ago

  • Posted a reply to "Support, support...", on the site WordPress Support Forums:
    Bonjour Julio, Comment va ? Eh bien en voulant actualiser les paramètres du plugin WordPress…

    3 years ago

  • Created a topic, Support, support..., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Blank page in Front and Admin", on the site WordPress Support Forums:
    Hello Mike, and thank for support ! When i say 5', it's just for give…

    3 years ago

  • Created a topic, Merci bcp !, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Blank page in Front and Admin", on the site WordPress Support Forums:
    Hello, Running on Apache, Expiration : - Cache Timeout : 1800 seconds - Scheduler is…

    3 years ago

  • Posted a reply to "Blank page in Front and Admin", on the site WordPress Support Forums:
    Compatibility problem avec opc, memcache,...?

    3 years ago

  • Created a topic, Blank page in Front and Admin, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: TheThe Image Slider] Slider name not showing up", on the site WordPress Support Forums:
    Hello, same problem The 4 Sliders has created are well here, but slides don't appear…

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Login Redirects Back To "Register For This Site"", on the site WordPress Support Forums:
    Hello, Same problem, i'm always redirected to "/wp-login.php?action=register" Thanx

    5 years ago