WordPress.org

Profiles

  • Member Since: May 14th, 2017
  • Find me on:
  • Posted a reply to Como depurar wp-cron, on the site Foros de soporte:
    Genial, he abierto wp-content/debug.log y ya me he encontrado esto: [26-May-2018 08:08:05 UTC] <h4>Estas realizando…

    5 months ago

  • Posted a reply to Autosave hangs after updating to ver. 3.2.1, on the site WordPress.org Forums:
    Thanks a lot, Heateor, I have just tried to reproduce it, just before downgrading to…

    5 months ago

  • Posted a reply to Como depurar wp-cron, on the site Foros de soporte:
    Hola, Muchas gracias, cybmeta, Ejecuto el wp-cron a través del cron del sistema, y me…

    5 months ago

  • Posted a reply to Como depurar wp-cron, on the site Foros de soporte:
    Muchas gracias, Arkangel. El wpcrontrol ya lo tengo instalado, pero tengo muchos plugins y no…

    5 months ago

  • Created a topic, Como depurar wp-cron, on the site Foros de soporte:
    Hola, Cada vez que corre wp-cron obtengo 2 registros…

    5 months ago

  • Posted a reply to 403 when entering a comment, on the site WordPress.org Forums:
    Thanks a lot, Tracy. I've just completed the Contact Form. Regards, Domingo

    5 months ago

  • Created a topic, Autosave hangs after updating to ver. 3.2.1, on the site WordPress.org Forums:
    Hi, I updated Sassy Social Share a couple days ago f…

    5 months ago

  • Posted a reply to 403 when entering a comment, on the site WordPress.org Forums:
    Thx a lot, Gemma, I have fixed .htaccess that was blocking xmlrpc and it now…

    5 months ago

  • Created a topic, 403 when entering a comment, on the site WordPress.org Forums:
    Hi, When I enter a comment, looks like it cannot cre…

    5 months ago

  • Created a topic, Structured data, hatom errors, on the site WordPress.org Forums:
    Hi, I am using Edin theme and it is updated, with ve…

    7 months ago

  • Posted a reply to Backups stop and reinitiate, on the site WordPress.org Forums:
    After reporting the problem, I did remove every incomplete backup file and log in the…

    8 months ago

  • Posted a reply to Backups stop and reinitiate, on the site WordPress.org Forums:
    Hi Bryle, I already uploaded to the dropbox folder a couple of logs for this…

    8 months ago

  • Created a topic, Backups stop and reinitiate, on the site WordPress.org Forums:
    Hi, I've noticed that very often, backup stops and rei…

    8 months ago

  • Created a topic, Great plugin, easy to use, and committed support, on the site WordPress.org Forums:
    Very good experience, many options and very responsive…

    8 months ago

  • Posted a reply to Some 15 php errors per minute, on the site WordPress.org Forums:
    Yes, I already updated yesterday and it is fixed. Thanks a lot! I am aware…

    9 months ago

  • Created a topic, Some 15 php errors per minute, on the site WordPress.org Forums:
    Hi, I am getting some 15 php errors per minute with th…

    9 months ago

  • Posted a reply to Updraft too many backups, on the site WordPress.org Forums:
    After fixing cron, everything is back to normal. Regards, Domingo.

    9 months ago

  • Posted a reply to Updraft too many backups, on the site WordPress.org Forums:
    Hi, I'm experiencing something similar. I have backup set up every 12 hours, but I…

    9 months ago

  • Posted a reply to Post wrong character set after inserting a button, on the site WordPress.org Forums:
    Yes, Bas, go ahead. Thanks a lot!

    1 year ago

  • Created a topic, Clear and easy to use, on the site WordPress.org Forums:
    Very easy to set up and woks fine

    1 year ago

  • Posted a reply to Post wrong character set after inserting a button, on the site WordPress.org Forums:
    Well, although I cannot understand why, it seems the problem was inside the html of…

    1 year ago

  • Posted a reply to Problema con UN post que se muestra con otra codificación de caractéres, on the site Foros de soporte:
    Pues nada, el problema estaba en el html pero quien sabe donde, lo he copiado,…

    1 year ago

  • Posted a reply to Post wrong character set after inserting a button, on the site WordPress.org Forums:
    Thanks a lot, Alan, but I have already closed/reopened all browsers I'm using. I have…

    1 year ago

  • Posted a reply to Problema con UN post que se muestra con otra codificación de caractéres, on the site Foros de soporte:
    Muchas gracias, almendron, Efectivamente, eso aparece ahí, pero no está en el post, el HTML…

    1 year ago

  • Posted a reply to Post wrong character set after inserting a button, on the site WordPress.org Forums:
    Thanks a lot for your answer. Currently I am not using any cache, but I…

    1 year ago

  • Created a topic, Problema con UN post que se muestra con otra codificación de caractéres, on the site Foros de soporte:
    Hola, Este post funcionaba perfectamente hasta que de…

    1 year ago

  • Posted a reply to Post wrong character set after inserting a button, on the site WordPress.org Forums:
    Sorry, I forgot to say that this post was rendering correctly in the web before…

    1 year ago

  • Created a topic, Post wrong character set after inserting a button, on the site WordPress.org Forums:
    Hi, I installed and activated last version of MaxBut…

    1 year ago

  • Posted a reply to Intermitent performance problems, on the site WordPress.org Forums:
    OK, done. Thanks a lot! Domingo

    1 year ago

  • Posted a reply to FASC breaks JS in several other plugins, on the site WordPress.org Forums:
    Yes, I've had to deactivate FASC too because I could not use the Updraft plugin…

    1 year ago

  • Posted a reply to Intermitent performance problems, on the site WordPress.org Forums:
    By the way, I forgot to say that I have found the message “If you…

    1 year ago

  • Posted a reply to Intermitent performance problems, on the site WordPress.org Forums:
    Thanks a lot for your quick answer. I have created a Dropbox folder: https://www.dropbox.com/sh/6w7yyghu5ifhtfl/AAAe9iC4hAL9taTXhsSkE8T4a?dl=0 There…

    1 year ago

  • Created a topic, Intermitent performance problems, on the site WordPress.org Forums:
    Hi, I am running WP with Updraft Plus on a hosted envi…

    1 year ago

  • Posted a reply to Cannot edit since upgraded to ver. 3.3.3, on the site WordPress.org Forums:
    Thanks a lot, Christopher. You are right, this is resolved from the Akismet point of…

    1 year ago

  • Posted a reply to Cannot edit since upgraded to ver. 3.3.3, on the site WordPress.org Forums:
    Hi Christopher, Yes, I have deactivated every plugin but Akismet and was able to edit…

    1 year ago

  • Posted a reply to Cannot edit since upgraded to ver. 3.3.3, on the site WordPress.org Forums:
    Hi Christopher, Yes, I am running WP 4.8 and here is the list of plugins…

    1 year ago

  • Created a topic, Cannot edit since upgraded to ver. 3.3.3, on the site WordPress.org Forums:
    Hi, I have just upgraded Akismet plugin to ver. 3.3.…

    1 year ago

  • Created a topic, Very good, on the site WordPress.org Forums:
    Keeps me aware on how should I write having SEO in min…

    1 year ago

  • Posted a reply to zip warning: binziptest/test.zip not found or empty at every backup, on the site WordPress.org Forums:
    @dnutbourne: Great! I didn't realize either. I did not get any mail message after correcting…

    1 year ago

  • Posted a reply to zip warning: binziptest/test.zip not found or empty at every backup, on the site WordPress.org Forums:
    Yes, it is above the stop editing line. I have copied to this pastebin the…

    1 year ago

  • Posted a reply to zip warning: binziptest/test.zip not found or empty at every backup, on the site WordPress.org Forums:
    You can find them at: https://pastebin.com/3hcaRBG7 Regards, Domingo

    1 year ago

  • Posted a reply to zip warning: binziptest/test.zip not found or empty at every backup, on the site WordPress.org Forums:
    Thanks a lot for your quick answer, but, I regret to say that it has…

    1 year ago

  • Created a topic, zip warning: binziptest/test.zip not found or empty at every backup, on the site WordPress.org Forums:
    Hi, I am using the free version of UpdraftPlus, ver …

    1 year ago

  • Posted a reply to Avoid loosing business when a site has not been configured with the Affiliate ID, on the site WordPress.org Forums:
    Thanks a lot for your quick answer. You say you are trying to optimize visitor…

    1 year ago

  • Created a topic, Avoid loosing business when a site has not been configured with the Affiliate ID, on the site WordPress.org Forums:
    Hi there, This is not a problem issue, but a suggestio…

    1 year ago