WordPress.org

Profiles

  • Member Since: April 22nd, 2017
  • Find me on:
  • Posted a reply to 504 Error on AMP pages after 0.9.68 update, on the site WordPress.org Forums:
    Hello @ahmedkaludi, I have maybe 1 or 2 comments under posts. And before updating to…

    2 years ago

  • Posted a reply to 504 Error on AMP pages after 0.9.68 update, on the site WordPress.org Forums:
    Hello, I have found the exact reason. In AMP settings, under Comments tab if I…

    2 years ago

  • Posted a reply to 504 Error on AMP pages after 0.9.68 update, on the site WordPress.org Forums:
    Hello @ahmedkaludi, I have done some more investigation and found out that 504 error only…

    2 years ago

  • Created a topic, 504 Error on AMP pages after 0.9.68 update, on the site WordPress.org Forums:
    Hello, WordPress 4.8.3 (Multisite) – PHP 7.1.10 –…

    2 years ago

  • Posted a reply to Several errors regarding PHP mostly, on the site WordPress.org Forums:
    Hello @ahmedkaludi Seems like all errors I mentioned in above post solved with the latest…

    2 years ago

  • Posted a reply to Several errors regarding PHP mostly, on the site WordPress.org Forums:
    Hi @ahmedkaludi I have updated plugin to 0.9.63, clear all caches and made some tests.…

    2 years ago

  • Created a topic, Several errors regarding PHP mostly, on the site WordPress.org Forums:
    Hello, WordPress 4.8.2 (Multisite) - PHP 7.1.10 - X P…

    2 years ago

  • Posted a reply to debug 0.9.49, on the site WordPress.org Forums:
    Several more PHP notices popped up after update, so I am adding them here. I…

    3 years ago

  • Posted a reply to debug 0.9.49, on the site WordPress.org Forums:
    Hello, I am receiving the same PHP notice too and 1 error after updating to…

    3 years ago

  • Posted a reply to Multisite Issues, on the site WordPress.org Forums:
    Hello Lester, You are a star :) Problem solved after adding tables for each. I…

    3 years ago

  • Posted a reply to Multisite Issues, on the site WordPress.org Forums:
    Hello Lester, Thanks for your quick response. In my database I have only one "wp_ratings"…

    3 years ago

  • Posted a reply to Undefined index: cpage, on the site WordPress.org Forums:
    Hello, Thanks for the quick response. The fix will be included in the next update?…

    3 years ago

  • Created a topic, Undefined index: cpage, on the site WordPress.org Forums:
    Hello, WordPress 4.7.4 (Multisite with 6 subdirectory…

    3 years ago

  • Created a topic, Multisite Issues, on the site WordPress.org Forums:
    Hello Lester, Thanks for offering this powerful plugi…

    3 years ago

  • Created a topic, Combined RSS feed for Multisite networks, on the site WordPress.org Forums:
    Hello, I have several blogs in my multi-site network …

    3 years ago