WordPress.org

Profiles

dmiyares

Profile picture of dmiyares
  • Member Since: February 13th, 2006
  • @dmiyares on WordPress.org
  • Find me on:

  • Posted a reply to Advanced post slider images & W3 Total Cache CDN, on the site WordPress Support Forums:
    Well.. to answer my own question here... I found that if I add /*600x300.jpg to…

    10 months ago

  • Created a topic, Advanced post slider images & W3 Total Cache CDN, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Username doesn't exists ... but search via channel id finds... but fails, on the site WordPress Support Forums:
    Sent over via contact form on the site. Thanks

    11 months ago

  • Created a topic, Username doesn't exists ... but search via channel id finds... but fails, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to shortode not resolving in anchor tag, on the site WordPress Support Forums:
    Ran into same problem today. Solution i found was to change the href from double…

    12 months ago

  • Created a topic, Use query string to display only one video?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Backend Dashoboard Cut off... missing news... minor issue, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Very slow backend with WP Super Cache, on the site WordPress Support Forums:
    Noticing this on mine too. Did you ever fix?

    2 years ago

  • Created a topic, Link Break in soundcloud.php kills RSS feeds, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Erroneous line break causing major problems, on the site WordPress Support Forums:
    Fixed code here.. http://pastebin.com/3XzqLnGg Copy into soundcloud.php

    2 years ago

  • Posted a reply to Some posts show as blank after activating, on the site WordPress Support Forums:
    Figured out our problem. Was running out of memory. Edited the wp-config to add define(…

    2 years ago

  • Posted a reply to Some posts show as blank after activating, on the site WordPress Support Forums:
    Having the same issue with a newly launched site and WP Super Cache. Noticing it…

    2 years ago

  • Posted a reply to Visibility field not available, on the site WordPress Support Forums:
    Found that if you change the theme to Twenty Twelve, do you're menu edits, then…

    2 years ago

  • Posted a reply to HTTP Error, on the site WordPress Support Forums:
    Seems to be an issue today with the other end. Turned it off to get…

    3 years ago

  • Created a topic, Unable to cancel feed from feeds page, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Apply to all items of a custom type?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to No icons show up in my Blog section, on the site WordPress Support Forums:
    also try putting in the short codes on an article [shareaholic app="share_buttons" id="123456789"] if it…

    3 years ago

  • Posted a reply to No icons show up in my Blog section, on the site WordPress Support Forums:
    Having the same issues with one of my sites... not all just one of them.…

    3 years ago

  • Created a topic, Anyway to CAP the pages being shown?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Not showing up with Firefox Javascript Alert box with IE, on the site WordPress Support Forums:
    Hi Angelo: Just wanted to report back that the new version fixed it! THanks!

    3 years ago

  • Posted a reply to Not showing up with Firefox Javascript Alert box with IE, on the site WordPress Support Forums:
    Hi Angelo... thanks for the quick response. Yes if you could send instructions on installing…

    3 years ago

  • Created a topic, Not showing up with Firefox Javascript Alert box with IE, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Crisis: FWP makes new duplicates of posts every hour, on the site WordPress Support Forums:
    Seeing the same issue on one of our sites. Coming in in the morning and…

    3 years ago

  • Created a topic, Conflicts with Gravity Form - Fatal Error call to a member function find() ..., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Multi-page posts getting a redirect loop error, on the site WordPress Support Forums:
    I'm not.. I'm on 3.5.1.. BUT I think our problem was the admin who set…

    4 years ago

  • Posted a reply to Multi-page posts getting a redirect loop error, on the site WordPress Support Forums:
    Anything on this? Just found one of my sites no longer wants to do nextpage…

    4 years ago

  • Posted a reply to [Plugin: WP-Cycle] Back end malfunction, on the site WordPress Support Forums:
    has anything been resolved here? I've got 3 images in a slider and none of…

    4 years ago

  • Created a topic, Conflicts with easy-social-media, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Error on install, on the site WordPress Support Forums

    4 years ago

  • Created a topic, adding curl_setopt to class-http.php.. is it possible in wp-config?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Is there a way to append %post_id% to permalink?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to 404 Error when trying to create a sitemap, on the site WordPress Support Forums:
    See this post http://wordpress.org/support/topic/plugin-wordpress-seo-by-yoast-fix-for-sitemap_indexxml-404-error?replies=30 I was able to fix both sitemap & news site map…

    4 years ago

  • Posted a reply to Title Tag Displayed Is Page Title Not SEO Title, on the site WordPress Support Forums:
    See this post http://wordpress.org/support/topic/no-titles-metas?replies=13 Just restarted apache with memory limit set to 256 and now…

    4 years ago

  • Posted a reply to Title Tag Displayed Is Page Title Not SEO Title, on the site WordPress Support Forums:
    Having the same issue here. We're using the Genesis theme Version: 1.9.1 and a custom…

    4 years ago

  • Posted a reply to Shortcodes stop working after 3.4.1 upgrade, on the site WordPress Support Forums:
    check this post out... http://stackoverflow.com/questions/9323228/phpinfo-is-reporting-incorrect-pcre-version Might be the issue.

    4 years ago

  • Posted a reply to Captions disappearing, on the site WordPress Support Forums:
    See this post ... suspect is PCRE on the linux box http://stackoverflow.com/questions/9323228/phpinfo-is-reporting-incorrect-pcre-version

    4 years ago

  • Created a topic, post_type?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Changed theme.. Bounces up 400%... page views down..., on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Summarize Posts] Conflict with CCTM, on the site WordPress Support Forums:
    Thanks! A little late.. but still appreciated.

    4 years ago

  • Created a topic, [Plugin: Custom Content Type Manager] Possible to turn off Posts & Pages items on left admin bar, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to FeedWordPress breaking HTML when importing, on the site WordPress Support Forums:
    argh... this it's changing the new line into a should read it's changing the new…

    4 years ago

  • Created a topic, FeedWordPress breaking HTML when importing, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Theme My Login] Tabindex of Loginpage broken?, on the site WordPress Support Forums:
    Yea noticed this problem when I added in a 2nd form below the login form…

    4 years ago

  • Created a topic, [Plugin: Redirection] Export (View as) looping back to top page, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to FeedWordPress stripping out links and image captions, on the site WordPress Support Forums:
    Is the original feed on a CentOS Linux box?

    4 years ago

  • Posted a reply to [Plugin: FeedWordPress] Specific feed misbehaving, on the site WordPress Support Forums:
    Is the feed you're trying to import on a CentOS machine? I'm noticing the same…

    4 years ago

  • Posted a reply to [Plugin: Gravity Forms ExactTarget Add-on] AJAX Error, on the site WordPress Support Forums:
    Same here... been a problem since I updated to WP 3.3.2. Update on 5/1 didn't…

    5 years ago

  • Posted a reply to [Plugin: Custom Content Type Manager] Any way to detect or import existing custom post types., on the site WordPress Support Forums:
    Did you post on Fundry? Got link?

    5 years ago

  • Created a topic, [Plugin: Featured Content Gallery] Upgraded to 3.3.1 broke my FCG, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: Summarize Posts] Conflict with CCTM, on the site WordPress Support Forums:
    Hi: Was able to get 0.8-Dev working without problems.

    5 years ago