WordPress.org

Profiles

dipaksaraf

Profile picture of dipaksaraf
  • Member Since: April 11th, 2011
  • Find me on:

  • Posted a reply to "Checkout Skipped : There is no balance to Charge", on the site WordPress Support Forums:
    What I guess the problem here is from InfusionSoft rather than WooCommerce. I was using…

    1 month ago

  • Created a topic, Password Protected post and Password Protected admin exist together - suggestion, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Checkout Skipped : There is no balance to Charge, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "oQey Gallery is not loaded properly", on the site WordPress Support Forums:
    Thanks, there was different setting in wordpress which was causing this problem.

    7 months ago

  • Created a topic, oQey Gallery is not loaded properly, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "New update gives error message on preview & front end (even for logged in users)", on the site WordPress Support Forums:
    wow, Eli you rock man...... Thanks for the fix

    7 months ago

  • Posted a reply to "New update gives error message on preview & front end (even for logged in users)", on the site WordPress Support Forums:
    Same problem for me to Eli, error code 1048470 Appreciate your help on this.

    7 months ago

  • Posted a reply to "you have been redirected to home page", on the site WordPress Support Forums:
    Hi Eli, Thanks for the update basically while I was exploring more into my server…

    8 months ago

  • Created a topic, you have been redirected to home page, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Superb plugin to keep ur wordpress installation safe, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "TypeError: jQuery(...).cycle is not a function", on the site WordPress Support Forums:
    Thanks Martin. I love your prompt response in this matter, and have always appreciated your…

    11 months ago

  • Posted a reply to "TypeError: jQuery(...).cycle is not a function", on the site WordPress Support Forums:
    Martin, Thanks for yourhelp. I had already tried to not use this jQuery version, but…

    11 months ago

  • Posted a reply to "TypeError: jQuery(...).cycle is not a function", on the site WordPress Support Forums:
    I had just added the js files in the custom script section of the theme,…

    11 months ago

  • Posted a reply to "TypeError: jQuery(...).cycle is not a function", on the site WordPress Support Forums:
    I have not updated the theme or anything. I think I have added Qcapcha on…

    11 months ago

  • Posted a reply to "TypeError: jQuery(...).cycle is not a function", on the site WordPress Support Forums:
    I know that there was problem in past, and you helped to get it fixed,…

    11 months ago

  • Created a topic, TypeError: jQuery(...).cycle is not a function, on the site WordPress Support Forums

    11 months ago

  • Created a topic, OQey Gallery is causing the page length to increase, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Saving changes made in setting page result in White screen, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Adding Book Now button instead of Form on list of event page", on the site WordPress Support Forums:
    Added this but only visible for logged in user,but want the guest also to see…

    1 year ago

  • Created a topic, Adding Book Now button instead of Form on list of event page, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Twitter Widget Pro & W3TC, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Media Upload error after upgrading to Version 3.8", on the site WordPress Support Forums:
    The solution suggested in that post is for Using GoDaddy's installer to install WP, but…

    2 years ago

  • Posted a reply to "Media Upload error after upgrading to Version 3.8", on the site WordPress Support Forums:
    The WordPress was installed manually and not using the GoDaddy automatic installation, so I guess…

    2 years ago

  • Posted a reply to "Media Upload error after upgrading to Version 3.8", on the site WordPress Support Forums:
    Nopes it is not working!!! The changes or the path added to WP_option table didn't…

    2 years ago

  • Posted a reply to "Media Upload error after upgrading to Version 3.8", on the site WordPress Support Forums:
    Yes but the GoDaddy is pointing since the WP_Option table doesn't have the upload path…

    2 years ago

  • Posted a reply to "Media Upload error after upgrading to Version 3.8", on the site WordPress Support Forums:
    Now I am totally confused at the resolution provided or suggested by the GoDaddy.Previously WordPress…

    2 years ago

  • Posted a reply to "Media Upload error after upgrading to Version 3.8", on the site WordPress Support Forums:
    What's really amusing me is it was working perfectly well before upgrade of WP &…

    2 years ago

  • Posted a reply to "Media Upload error after upgrading to Version 3.8", on the site WordPress Support Forums:
    I can't understand your reply to this issue, since I am quite sure before updating…

    2 years ago

  • Posted a reply to "Media Upload error after upgrading to Version 3.8", on the site WordPress Support Forums:
    It is the premium theme "Avada" which I was using for the site which is…

    2 years ago

  • Posted a reply to "Media Upload error after upgrading to Version 3.8", on the site WordPress Support Forums:
    Hi Esmi, I have the following observations: - When I deactivate all the plugin the…

    2 years ago

  • Posted a reply to "Media Upload error after upgrading to Version 3.8", on the site WordPress Support Forums:
    Thanks Hardeep for your suggestion, but I really want to see if this is being…

    2 years ago

  • Created a topic, Media Upload error after upgrading to Version 3.8, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Youtube video's audio still playing after lightbox is closed, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Awesome Plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Does it support Template file", on the site WordPress Support Forums:
    The PHP code does'nt work even though I have tried it several time, but the…

    2 years ago

  • Created a topic, Does it support Template file, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Help with URL Parameter Plugin, on the site WordPress Support Forums

    3 years ago

  • Created a topic, RSS Feeds not showing image., on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Constant Contact for WordPress] Error while retrieving the contant from WordPress Dashboard, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: AddToAny: Share/Bookmark/Email Buttons] Add Pinterest?", on the site WordPress Support Forums:
    I also want it to be added !!! Please suggest. Dipak

    4 years ago

  • Posted a reply to "[Plugin: WordPress Move] Comlete Migration from one server to another", on the site WordPress Support Forums:
    It is creating a backup file of size approx 25MB as well as sql file.…

    4 years ago

  • Posted a reply to "[Plugin: WordPress Move] Comlete Migration from one server to another", on the site WordPress Support Forums:
    It has not yet been resolved. It is creation a backup file in the source…

    4 years ago

  • Posted a reply to "[Plugin: WordPress Move] Comlete Migration from one server to another", on the site WordPress Support Forums:
    As suggested I have disabled the JS, and started the Migration process, but the result…

    4 years ago

  • Posted a reply to "[Plugin: WordPress Move] Comlete Migration from one server to another", on the site WordPress Support Forums:
    When i am trying to create the migration from sending end it give a js…

    4 years ago

  • Created a topic, [Plugin: WordPress Move] Comlete Migration from one server to another, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Customizing blog template of twentyeleven theme", on the site WordPress Support Forums:
    Thanks Alchymyth I had missed the <div class="clear"> </div> in on place which was causing…

    4 years ago

  • Posted a reply to "Customizing blog template of twentyeleven theme", on the site WordPress Support Forums:
    The test site where the theme has been loaded is given below, can someone guide…

    4 years ago

  • Posted a reply to "Customizing blog template of twentyeleven theme", on the site WordPress Support Forums:
    Hello Alchymyth, The problem is I am developing these theme in my local machine. How…

    4 years ago

  • Created a topic, Customizing blog template of twentyeleven theme, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Newsletter Sign-Up] Configuring the Aweber, on the site WordPress Support Forums

    4 years ago

Plugins

  • Wordfence Security

    User rating

  • Google Typography