WordPress.org

Profiles

dios1demonio0

Profile picture of dios1demonio0
  • Member Since: May 12th, 2010
  • @dios1demonio0 on WordPress.org
  • Find me on:

  • Created a topic, Possible bug on woo 2.6.4 and 1.6.9 in mycred_woo_order_cost?, on the site WordPress Support Forums

    4 months ago

  • Created a topic, more than 4 keywords result in no results, on the site WordPress Support Forums

    1 year ago

  • Created a topic, not working, on the site WordPress Support Forums

    1 year ago

  • Created a topic, great plugin to keep spam away, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Linkedin contact, on the site WordPress Support Forums:
    Sorry Samuel, but links you send, first both not working on WP 3.1, and the…

    6 years ago

  • Created a topic, [Plugin: LinkedIn Share Button] php errors, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Linkedin contact, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to [Plugin: d13slideshow] Slideshow no longer working, on the site WordPress Support Forums:
    muumuse the same for me, as you described a black box. If anyone has a…

    6 years ago

  • Posted a reply to d13slideshow.php on line 538, on the site WordPress Support Forums:
    Self Solution! My mistake, apparently D13Slideshow from the server where wordpress is installed uses the…

    7 years ago

  • Created a topic, d13slideshow.php on line 538, on the site WordPress Support Forums

    7 years ago