WordPress.org

Profiles

  • Member Since: September 22nd, 2019
  • Find me on:
  • Posted a reply to Not working after update to 1.3.0, on the site WordPress.org Forums:
    install 1.2.6 and it's work. That's odd...

    2 weeks ago

  • Posted a reply to Not working after update to 1.3.0, on the site WordPress.org Forums:
    Sure. webp-files is here. prntscr

    2 weeks ago

  • Posted a reply to Not working after update to 1.3.0, on the site WordPress.org Forums:
    Yeah, check from last time ~18.06. When configuration settings Nginx have been updated? They are…

    2 weeks ago

  • Created a topic, Not working after update to 1.3.0, on the site WordPress.org Forums:
    Hello, guyz. I'am wrote to you on this topic https://w…

    2 weeks ago

  • Posted a reply to Not working, on the site WordPress.org Forums:
    Yeah, you rigth! Configure ngnix and it's work!

    2 months ago

  • Created a topic, Not working, on the site WordPress.org Forums:
    Hello, thx 4 pluggin, on my site all images regenerate…

    2 months ago

  • Posted a reply to Encoding, on the site WordPress.org Forums:
    Great Job! THX! it worked now!

    9 months ago

  • Posted a reply to Encoding, on the site WordPress.org Forums:
    not working :( version 1.04 https://snipboard.io/abiG0g.jpg

    9 months ago

  • Created a topic, Encoding, on the site WordPress.org Forums:
    Guyz, awesome plugins! have some problems - encoding i…

    10 months ago

  • Created a topic, Great!, on the site WordPress.org Forums:
    thx 4 plugin

    10 months ago