WordPress.org

Profiles

  • Member Since: December 1st, 2015
  • Find me on:
  • Posted a reply to 1.3 version on wpackagist.org is packaged incorrectly…, on the site WordPress.org Forums:
    Bump. I would like to upgrade to WP 4.8.1 and use the version on wpackagist.org.…

    3 years ago

  • Created a topic, 1.3 version on wpackagist.org is packaged incorrectly…, on the site WordPress.org Forums:
    I use composer and wpackagist.org. When I went and up…

    3 years ago