WordPress.org

Profiles

Matthias

Profile picture of Matthias
  • Member Since: January 10th, 2013
  • @digitalcult on WordPress.org
  • Find me on:

  • Created a topic, Simple, yet effective, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to Update 4.8.0 messed up homepage, on the site WordPress Support Forums:
    Any news on that? Have the same issue over and over again… appears suddenly.

    1 year ago

  • Posted a reply to White screen of death, on the site WordPress Support Forums:
    Have the same problem over and over again. Thanks for the hint with the other…

    1 year ago

  • Created a topic, Brilliant!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Great Plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Use in combination with New Royal Slider, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Brilliant!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Favourite GA plugin, on the site WordPress Support Forums

    3 years ago

  • Created a topic, My favourite caching plugin, on the site WordPress Support Forums

    3 years ago

  • Created a topic, What a lot of my clients want, on the site WordPress Support Forums

    3 years ago

  • Created a topic, GREAT plugin!, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Does not encode link with custom text, on the site WordPress Support Forums:
    No, it's somewhere underneath the part with the aaa_show_posts() shortcode. I checked the source code.…

    4 years ago

  • Posted a reply to Does not encode link with custom text, on the site WordPress Support Forums:
    On the page there is a lot of static content/text. And in between two of…

    4 years ago

  • Posted a reply to Does not encode link with custom text, on the site WordPress Support Forums:
    Do you mean the html output or the page.php (and the shortcodes.php)?

    4 years ago

  • Posted a reply to Highlighting not working correctly inside link title attribute, on the site WordPress Support Forums:
    Hmmm... I found the problem - it was me, what else? ;). I added the…

    4 years ago

  • Posted a reply to Does not encode link with custom text, on the site WordPress Support Forums:
    Hmm.. found why it doesn't work: The snippet above is written in the WordPress Editor…

    4 years ago

  • Created a topic, Removed target="_blank" from all links, on the site WordPress Support Forums

    4 years ago

  • Created a topic, GREAT plugin!, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Does not encode link with custom text, on the site WordPress Support Forums

    4 years ago

  • Created a topic, As simple as it can be..., on the site WordPress Support Forums

    4 years ago

  • Created a topic, SUPER caching plugin, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Highlighting not working correctly inside link title attribute, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Entire Directory redirects not working, on the site WordPress Support Forums:
    Brilliant! Thanks in advance!

    4 years ago

  • Created a topic, Brilliant plugin!, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Entire Directory redirects not working, on the site WordPress Support Forums:
    I have the same problem right at the moment. Is there a possibility to add…

    4 years ago

Plugins