WordPress.org

Profiles

digihulpdienst

Profile picture of digihulpdienst
  • Member Since: October 8th, 2011
  • Find me on:

  • Posted a reply to "Needs an update?", on the site WordPress Support Forums:
    It works! Thanks!!

    1 week ago

  • Created a topic, Needs an update?, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Needs an update?, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Albums don't show", on the site WordPress Support Forums:
    Yes I did before I contacted you.

    3 months ago

  • Posted a reply to "Albums don't show", on the site WordPress Support Forums:
    Thanks for the assistance. I took the steps as described. The problem is not solved...…

    3 months ago

  • Posted a reply to "Albums don't show", on the site WordPress Support Forums:
    The galleries are not linked. The Album was. I changed it, but no result :-(…

    3 months ago

  • Created a topic, Albums don't show, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Manual?, on the site WordPress Support Forums

    4 months ago

  • Created a topic, It used to be good..., on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "error", on the site WordPress Support Forums:
    Thanks for the very quick reply. The problem is solved now.

    6 months ago

  • Created a topic, error, on the site WordPress Support Forums

    6 months ago

  • Created a topic, All options you need are in PLUS version, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Basic features are locked", on the site WordPress Support Forums:
    Like many other plugins, your plugin attracts news users by presenting wonderful features which are…

    7 months ago

  • Created a topic, Basic features are locked, on the site WordPress Support Forums

    7 months ago

  • Created a topic, It ruins the font, on the site WordPress Support Forums

    7 months ago

  • Created a topic, I am happy!, on the site WordPress Support Forums

    8 months ago

  • Created a topic, It works, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Not working as expected, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Does not work, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Does not work", on the site WordPress Support Forums:
    Thanks for the very quick reply and effort to write in detail what might be…

    10 months ago

  • Created a topic, Does not work, on the site WordPress Support Forums

    10 months ago

  • Created a topic, You have to pay, on the site WordPress Support Forums

    10 months ago

  • Created a topic, They don't mention you have to pay, on the site WordPress Support Forums

    10 months ago

  • Created a topic, The very beginning, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Recommended, on the site WordPress Support Forums

    1 year ago

  • Created a topic, 101, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Great plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, settings not visible, on the site WordPress Support Forums

    1 year ago

  • Created a topic, does not work, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Does not show correctly and breaks widgets, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "pretty permalinks / 404 errors", on the site WordPress Support Forums:
    It was a .htaccess problem.... Problem solved. Thanks for your help!

    2 years ago

  • Posted a reply to "pretty permalinks / 404 errors", on the site WordPress Support Forums:
    Thanks. I will check that and get back to you.

    2 years ago

  • Posted a reply to "pretty permalinks / 404 errors", on the site WordPress Support Forums:
    http://www.infra-rood.com

    2 years ago

  • Posted a reply to "pretty permalinks / 404 errors", on the site WordPress Support Forums:
    I started a 1 language Weaver II site. Then added Polylang, because the customer wanted…

    2 years ago

  • Created a topic, pretty permalinks / 404 errors, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Clicking buttons opens comment boxes, but they are clipping", on the site WordPress Support Forums:
    Yes, I have the same problem.

    2 years ago

  • Created a topic, Compilation failed: unrecognized character after (?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Installeren lukt niet", on the site WordPress Support Forums:
    Je hebt gelijk. De hosting provider heeft upgrade naar PHP 5.3 doorgevoerd en nu werkt…

    2 years ago

  • Created a topic, Installeren lukt niet, on the site WordPress Support Forums

    2 years ago

  • Created a topic, 2 requests, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Easy", on the site WordPress Support Forums:
    An other request. At some posts I would like to turn of the Last Modified…

    2 years ago

  • Created a topic, Not good enough, on the site WordPress Support Forums

    2 years ago

  • Created a topic, The best, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Easy, on the site WordPress Support Forums

    2 years ago

  • Created a topic, It works, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Not as Simplified as expected, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Free?", on the site WordPress Support Forums:
    Constant Contact is still hiding that you have to pay after 60 days. So I…

    2 years ago

  • Created a topic, It does not work anymore, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Recent Facebook Posts] API status: Not connected", on the site WordPress Support Forums:
    I updated all the setting and get the same problem. This is what facebook says:…

    2 years ago

  • Created a topic, does not work, on the site WordPress Support Forums

    2 years ago