WordPress.org

Profiles

dichternebel

Profile picture of dichternebel
  • Member Since: March 9th, 2009
  • Find me on:

  • Posted a reply to "WP 4.1: Edit Details no longer working", on the site WordPress Support Forums:
    Thanks! It works!

    8 months ago

  • Posted a reply to "WP 4.1: Edit Details no longer working", on the site WordPress Support Forums:
    Ok, found it! A quick fix described below. But this should be fixed as soon…

    8 months ago

  • Created a topic, WP 4.1: Edit Details no longer working, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "AllInOne SEO and Tracks 1.30.3", on the site WordPress Support Forums:
    Ouch! Shame on me. Reading your reply pointed exactly to the problem that is currently…

    10 months ago

  • Created a topic, AllInOne SEO and Tracks 1.30.3, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Couldn't live without it!, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Excellent!, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Social Media Icon "Email"", on the site WordPress Support Forums:
    Thanks again, Ben! It works.

    11 months ago

  • Created a topic, Social Media Icon "Email", on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Customize What Categories Show On Homepage", on the site WordPress Support Forums:
    You're welcome! I tried your solution by including your snippet into the functions.php and it…

    11 months ago

  • Created a topic, Excellent!, on the site WordPress Support Forums

    11 months ago

  • Created a topic, And again: Excellent!, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Admin Settings not showing on WordPress Multisite", on the site WordPress Support Forums:
    Ha, yes, that did it. Blog#1 indeed shows the menu entries. But activating the plugin…

    11 months ago

  • Created a topic, Must use for SSL sites, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Admin Settings not showing on WordPress Multisite, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Customize What Categories Show On Homepage", on the site WordPress Support Forums:
    Hi, I had the same requirement and found the solution somewhere in the forums. What…

    11 months ago

  • Created a topic, Display of images galleries with Tracks > v1.28, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Excellent, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Upload Images won't work", on the site WordPress Support Forums:
    @nina: that would be great. thank you! Meanwhile I found a workaround: I switched back…

    2 years ago

  • Posted a reply to "Upload Images won't work", on the site WordPress Support Forums:
    Thanks esmi, but since this is already the second topic, see Razi3L: Theme Options not…

    2 years ago

  • Posted a reply to "Upload Images won't work", on the site WordPress Support Forums:
    Just having a child theme at all results in the upload button not working. Same…

    2 years ago

  • Created a topic, 4 stars for idea, on the site WordPress Support Forums

    2 years ago

  • Created a topic, export function?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Custom destination folder", on the site WordPress Support Forums:
    Did you look at the WP codex site for the gallery shortcode? You could try…

    3 years ago

  • Created a topic, Free version issues, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Custom destination folder", on the site WordPress Support Forums:
    Hi, I've been having the same requirement... :-) But after playing around a bit, I…

    3 years ago

  • Posted a reply to "Intranet Site - link to a network share?", on the site WordPress Support Forums:
    After a little bit more research, the solution seems to be already provided here: link…

    3 years ago

  • Posted a reply to "Intranet Site - link to a network share?", on the site WordPress Support Forums:
    Today I noticed that this mu-plugin somehow only works for Administrators. So I ended in…

    3 years ago

  • Posted a reply to "Intranet Site - link to a network share?", on the site WordPress Support Forums:
    Guys, I just had the same problem and hoped to find a plugin as always…

    3 years ago

  • Created a topic, [Plugin: Active Directory Integration] Awesome!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Multisite User Registration Manager] Cool!, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Event Calendar / Scheduler] Bugs/features/requests", on the site WordPress Support Forums:
    I just tried your plugin and must say it's quite amazing, except that I am…

    6 years ago

  • Created a topic, [Plugin: NextGEN Gallery] How to disable NextGen in WP search results?, on the site WordPress Support Forums

    6 years ago