WordPress.org

Profiles

Der-Bank-Blog

Profile picture of Der-Bank-Blog
  • Member Since: November 11th, 2010
  • Germany
  • www.der-bank-blog.de
  • @der-bank-blog on WordPress.org
  • Find me on:

  • Created a topic, Debug Log: Undefined variable, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Deprecated PHP Debug Info, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Undefined variable, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Is the Plugin still maintained?, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Problems after update", on the site WordPress Support Forums:
    Yes, with 3.6.5 there are no problems

    4 weeks ago

  • Posted a reply to "Problems after update", on the site WordPress Support Forums:
    Thanks for the link

    4 weeks ago

  • Posted a reply to "Problems after update", on the site WordPress Support Forums:
    Nevertheless it crashes my site Were can I load down Version 3.6.5

    4 weeks ago

  • Posted a reply to "Problems after update", on the site WordPress Support Forums:
    It Comes as a result of the latest update

    4 weeks ago

  • Posted a reply to "Problems after update", on the site WordPress Support Forums:
    Any Posts in the list of Posts in the back end

    4 weeks ago

  • Posted a reply to "Problems after update", on the site WordPress Support Forums:
    were can I find Version 3.6.5 for download?

    1 month ago

  • Created a topic, Problems after update, on the site WordPress Support Forums

    1 month ago

  • Created a topic, https Problem in AMP Version of post, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Stumbleupon Problem", on the site WordPress Support Forums:
    I am still confused, because it worked all the time before and I do not…

    1 month ago

  • Posted a reply to "Einbau in AMP-Seiten", on the site WordPress Support Forums:
    Hi und Danke für die Info. Die derzeit von einigen Plugins gebotenen Möglichkeiten sind halt…

    1 month ago

  • Created a topic, Einbau in AMP-Seiten, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Metadata Logo not showing", on the site WordPress Support Forums:
    What is Metadata-Logo? Don't see anything either

    1 month ago

  • Created a topic, Stumbleupon Problem, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Super Plugin, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Auf Startseite deaktivieren", on the site WordPress Support Forums:
    Danke für den Hinweis. In der Tat hatteich in Rocket die Datei /wp-content/plugins/shariff/shariff.js verzögert laden…

    2 months ago

  • Posted a reply to "Auf Startseite deaktivieren", on the site WordPress Support Forums:
    Danke für den Tipp. Was meinst Du mit alten CSS-/JS-Sachen?

    2 months ago

  • Created a topic, Auf Startseite deaktivieren, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Google News Sidemap support, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Autoposting to delicious does not work, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Add code to Head and Footer, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Can not insert Logo", on the site WordPress Support Forums:
    Thanks. Ist working now

    6 months ago

  • Posted a reply to "How to turn off featured image loading on top?", on the site WordPress Support Forums:
    It is OK in AMP but in IA it is still duplicated and shown

    6 months ago

  • Posted a reply to "How to deactivate post thumbnail picture?", on the site WordPress Support Forums:
    Thanks

    6 months ago

  • Created a topic, How to deactivate post thumbnail picture?, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Custom Ads", on the site WordPress Support Forums:
    I would prefer just lokcal ads from my site, e.g. via shortcode generated from AdRotate

    6 months ago

  • Posted a reply to "Failed To Verify Referrer (again)", on the site WordPress Support Forums:
    What about your site URL and home URL? Are they with https also? Yes. And…

    6 months ago

  • Posted a reply to "Failed To Verify Referrer (again)", on the site WordPress Support Forums:
    Thanks for the quick answer with Settings you mean: WP Config: define( 'WP_CONTENT_URL', 'https://www.der-bank-blog.de/wp-content/' );…

    6 months ago

  • Created a topic, Failed To Verify Referrer (again), on the site WordPress Support Forums

    6 months ago

  • Created a topic, PHP Warning, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Integration of own ads, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Can not insert Logo, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Does not work suddenly", on the site WordPress Support Forums:
    Help/Support tab Shows Memory limit: 256 MByte; Memory usage: 61.6 MByte; while my actual Limit…

    7 months ago

  • Posted a reply to "Does not work suddenly", on the site WordPress Support Forums:
    All Networks are not working in auto-post-mode. There is no error log. Test posting is…

    7 months ago

  • Created a topic, Does not work suddenly, on the site WordPress Support Forums

    7 months ago

  • Created a topic, PHP 7, on the site WordPress Support Forums

    7 months ago

  • Created a topic, PHP7, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "No Support for PHP 7", on the site WordPress Support Forums:
    Hopefully this will be fixed soon. It does not even work with php 5.6 correctly

    8 months ago

  • Posted a reply to "Sending Mails after SSL", on the site WordPress Support Forums:
    I found the Problem. It was the php Version. 5.6 is too much for MailPoet.…

    8 months ago

  • Created a topic, Sending Mails after SSL, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Doesn't work in 4.4", on the site WordPress Support Forums:
    Suggested Tags still not working

    8 months ago

  • Created a topic, Update does not solve problems, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "File ?", on the site WordPress Support Forums:
    same with me. No file found

    8 months ago

  • Created a topic, Alternative for Simple Tags Plugin?, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Doesn't work in 4.4", on the site WordPress Support Forums:
    Same with me. Hopefully there will be a quick fix

    9 months ago

  • Posted a reply to "Aborted Plugin actions", on the site WordPress Support Forums:
    Thanks a lot

    9 months ago

  • Posted a reply to "Aborted Plugin actions", on the site WordPress Support Forums:
    OK. Thanks for your help What timout would you recommend for WordPress generally. At the…

    9 months ago