WordPress.org

Profiles

delbertmon

Profile picture of delbertmon
  • Member Since: April 25th, 2009
  • @delbertmon on WordPress.org
  • Find me on:

  • Created a topic, Post Description not showing in social media links, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Archive Displays 0 or 1 post., on the site WordPress Support Forums:
    is anyone out there? -_____-

    5 years ago

  • Posted a reply to Archive Displays 0 or 1 post., on the site WordPress Support Forums:
    bump

    5 years ago

  • Posted a reply to Archive Displays 0 or 1 post., on the site WordPress Support Forums:
    and by "rough cat => ##" I meant *rouge* ^_^

    5 years ago

  • Created a topic, Archive Displays 0 or 1 post., on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Display All Tags on One Page?, on the site WordPress Support Forums:
    yes, but I need to associate images with the tags and don't want to have…

    5 years ago

  • Created a topic, Display All Tags on One Page?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: YAPB Bulk Uploader] Unable to upload files with Bulk Uploader, on the site WordPress Support Forums:
    I have the same problem.

    6 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Problem generating thumbnails with, on the site WordPress Support Forums:
    Try this: http://www.visser.com.au/blog/thumbnail-generation-php-memory-limit-nextgen-gallery/

    7 years ago

  • Posted a reply to No dotted borders? Taller navigation links?, on the site WordPress Support Forums:
    just go to your css file then search for divs with border properties (e.g border:1px…

    8 years ago

  • Created a topic, No dotted borders? Taller navigation links?, on the site WordPress Support Forums

    8 years ago