WordPress.org

Profiles

Defkon1

  • Member Since: August 21st, 2012
  • @defkon1 on WordPress.org
  • Find me on:

  • Posted a reply to No replies to commands, on the site WordPress.org Forums:
    You got mail... ;-) thanks in advance

    1 year ago

  • Posted a reply to No replies to commands, on the site WordPress.org Forums:
    Nothing, I've reconfigured everything, tried to disable everything, but still no replies from the bot...…

    1 year ago

  • Posted a reply to No replies to commands, on the site WordPress.org Forums:
    Additional informations: my subscribers and groups list are always empty, even if I start a…

    1 year ago

  • Posted a reply to No replies to commands, on the site WordPress.org Forums:
    Additional information: if I set a custom keyboard in settings (ex. 1,2,3;4,5,6;Text) even the send…

    1 year ago

  • Posted a reply to No replies to commands, on the site WordPress.org Forums:
    Thanks for your reply. I double-checked the plugin and the wptele.ga settings, but everything looks…

    1 year ago

  • Posted a reply to Double post & HTTP/1.1 400 Bad Request, on the site WordPress.org Forums:
    stesso problema di doppio invio

    1 year ago

  • Posted a reply to No replies to commands, on the site WordPress.org Forums:
    *bump*

    1 year ago

  • Posted a reply to No replies to commands, on the site WordPress.org Forums:
    any hints? :(

    1 year ago

  • Posted a reply to No replies to commands, on the site WordPress.org Forums:
    The post sending works as well... only the commands are not working... :(

    1 year ago

  • Created a topic, No replies to commands, on the site WordPress.org Forums:
    Hi, I configured a new bot called bballmagazine_bot t…

    1 year ago

  • Created a topic, [FIX] Missing quotes in matches import, on the site WordPress.org Forums:
    File: admin.php Row: 1194 Problem: importing matches …

    1 year ago

Plugins