WordPress.org

Profiles

  • Member Since: September 8th, 2012
  • Find me on:
  • Created a topic, No translations, on the site WordPress.org Forums:
    I stopped setting this plugin up after I realized ther…

    5 months ago

  • Created a topic, wrong Gravatar image, on the site WordPress.org Forums:
    Hi, This website displays a wrong Gravatar image in t…

    7 months ago

  • Created a topic, mail address changed to www. after import, on the site WordPress.org Forums:
    Hi, I've been noticing that after an import using the…

    9 months ago

  • Created a topic, change font family submenu items, on the site WordPress.org Forums:
    Hi, I bought the plugin only to discover that styling…

    11 months ago

  • Posted a reply to push-up element doesn’t work, on the site WordPress.org Forums:
    Hi Mark, The url indeed changed to: https://lambertushof.webalist.eu/alle-onderwerpen-kinderen/, but the sidemenu is present on a…

    12 months ago

  • Posted a reply to push-up element doesn’t work, on the site WordPress.org Forums:
    I've put the plugin in debug mode.

    12 months ago

  • Created a topic, push-up element doesn’t work, on the site WordPress.org Forums:
    Hi, I assigned the element just above the footer (wer…

    12 months ago

  • Posted a reply to How to start post details on new line?, on the site WordPress.org Forums:
    Hi Daniel, Thanks for your fast response. Have you taken a look at my site?…

    1 year ago

  • Created a topic, How to start post details on new line?, on the site WordPress.org Forums:
    Hi, How can I start the Post Details each on a new li…

    1 year ago

  • Posted a reply to Problems with check out billing address, on the site WordPress.org Forums:
    Hi, My client has the same issue on her site! Did you find a solution…

    2 years ago

  • Posted a reply to Postman stops working after mailbox password change, on the site WordPress.org Forums:
    Ok, that explains our confusion. I have another issue I'm trying to sort out. On…

    2 years ago

  • Posted a reply to Postman stops working after mailbox password change, on the site WordPress.org Forums:
    In the description of your plugin you state that: For every website where Postman is…

    2 years ago

  • Posted a reply to assign group id not working, on the site WordPress.org Forums:
    Hi Chris, Thank you so much for replying so fast :) Both issues are resolved.…

    2 years ago

  • Created a topic, assign group id not working, on the site WordPress.org Forums:
    wow, this is driving me up the walls.... I can't seem …

    2 years ago

  • Posted a reply to Postman stops working after mailbox password change, on the site WordPress.org Forums:
    Many clients don't have a clue about how mail works not to mention how plugins…

    2 years ago

  • Created a topic, Postman stops working after mailbox password change, on the site WordPress.org Forums:
    Hi, Is it normal behavior that Postman stops working …

    2 years ago

  • Posted a reply to subscribe to blog fully gone??, on the site WordPress.org Forums:
    Hi, I thought I would get a message when a reply was submitted, but that…

    2 years ago

  • Created a topic, subscribe to blog fully gone??, on the site WordPress.org Forums:
    Hi, What happened? 1. subscribe to blog form is missi…

    2 years ago

  • Created a topic, How to go back to first page?, on the site WordPress.org Forums:
    Hi, I'm using the plugin in my website and started a …

    3 years ago

  • Created a topic, plugin doesn’t refresh?, on the site WordPress.org Forums:
    Hi, My client says the plugin keeps displaying the sa…

    3 years ago

  • Posted a reply to header displayed allways regardless of settings, on the site WordPress.org Forums:
    Hi David, In the screenshot you display on the extension page, I see the possibility…

    3 years ago

  • Posted a reply to header displayed allways regardless of settings, on the site WordPress.org Forums:
    Hi David, Thank you for your speedy reply and elaborate explanation! The access token for…

    3 years ago

  • Posted a reply to header displayed allways regardless of settings, on the site WordPress.org Forums:
    Hi David, (I do think something is not going quite right with receiving your emails.…

    3 years ago

  • Posted a reply to display not responsive?, on the site WordPress.org Forums:
    Hi David, I submitted a support ticket three days ago, but I did not receive…

    3 years ago

  • Created a topic, display not responsive?, on the site WordPress.org Forums:
    Hi, I'm using the Divi theme and use CFBF in one colu…

    3 years ago

  • Created a topic, suscriber role can do everything!, on the site WordPress.org Forums:
    Hi Vladimir, In order to give the editor role access …

    3 years ago

  • Posted a reply to header displayed allways regardless of settings, on the site WordPress.org Forums:
    Hi David, Thank you for your eleborate explanation, I understand what went wrong. This Friday…

    3 years ago

  • Created a topic, header displayed allways regardless of settings, on the site WordPress.org Forums:
    Hi, It seems that no matter what I do, the header kee…

    3 years ago

  • Created a topic, can I see when I did my last clean up?, on the site WordPress.org Forums:
    Hi, Is there a log somewhere where I can see when I d…

    3 years ago