Profiles

  • Member Since: September 14th, 2020
  • Find me on:
  • Created a topic, order=”ASC” does not work … but “asc” does, on the site WordPress.org Forums:
    I have a small suggestion for your great plugin. Th…

  • Created a topic, Can’t activate plugin, on the site WordPress.org Forums:
    I wanted to try this plugin but I can't activate it. …

  • Posted a reply to Release 2.6.1 breaks add_filter( ‘um_email_notifications’,, on the site WordPress.org Forums:
    Yes - that worked. Thanks. FYI an update should be done on page: https://docs.ultimatemember.com/article/1515-how-to-add-and-use-custom-email-templates

  • Created a topic, Release 2.6.1 breaks add_filter( ‘um_email_notifications’,, on the site WordPress.org Forums:
    I have two sites that use Ultimate Member. Both site …

  • Posted a reply to Granting “delete users” capability breaks UM’s “Login as this user”, on the site WordPress.org Forums:
    I'm not sure if this is solving the issue. This functionality worked before. I have…

  • Created a topic, Granting “delete users” capability breaks UM’s “Login as this user”, on the site WordPress.org Forums:
    I am the webmaster / developer for a site for a non-pr…

  • Posted a reply to front-end stopped working after upgrade to Meow Lightbox 3.1.8, on the site WordPress.org Forums:
    I have just updated to 3.1.9 as requested. unchecking of "Output Buffering" as you requested…

  • Posted a reply to front-end stopped working after upgrade to Meow Lightbox 3.1.8, on the site WordPress.org Forums:
    Thanks for letting me know that there are other reports. Since you like the error…

  • Created a topic, front-end stopped working after upgrade to Meow Lightbox 3.1.8, on the site WordPress.org Forums:
    One of my site's front-end pages stopped working after…

  • Created a topic, Setting an image’s category via PHP code, on the site WordPress.org Forums:
    Thanks for this plug in. I have installed it and set …

  • Posted a reply to Radio not saving selections (2.2.0 to 2.3.0), on the site WordPress.org Forums:
    Thanks!

  • Posted a reply to Radio not saving selections (2.2.0 to 2.3.0), on the site WordPress.org Forums:
    looking at the change log for 2.2.0, I wonder if one of the "Sanitizing handlers"…

  • Posted a reply to Radio not saving selections (2.2.0 to 2.3.0), on the site WordPress.org Forums:
    I just noticed that the double blanks were taken out of my post above. here…

  • Posted a reply to Radio not saving selections (2.2.0 to 2.3.0), on the site WordPress.org Forums:
    The RADIO field settings are: Title: Fee [CHANGE THIS FIELD EVERY YEAR] meta key: member_fee_due…

  • Posted a reply to Radio not saving selections (2.2.0 to 2.3.0), on the site WordPress.org Forums:
    I am using the UM Form Builder.

  • Posted a reply to Radio not saving selections (2.2.0 to 2.3.0), on the site WordPress.org Forums:
    Further info: I'm on WordPress 5.9-en_CA running with Astra theme. The problem also occurs with…

  • Created a topic, Radio not saving selections (2.2.0 to 2.3.0), on the site WordPress.org Forums:
    I noticed that a radio selector field in the Profile w…

  • Posted a reply to Conditional Logic no longer works with Gravity Forms Directory, on the site WordPress.org Forums:
    Same issue ... and the "hacky work around" above does fix it, but it makes…

  • Posted a reply to How do I list posts in asseding title order in PRO layout?, on the site WordPress.org Forums:
    Thank you. I edited the \wp-upg\layout\catalog.php as suggested. I added: if (strtolower($orderby == "title")) {…

  • Created a topic, How do I list posts in asseding title order in PRO layout?, on the site WordPress.org Forums:
    I have UPG-Pro and am setting up a page with [upg-list…

  • Created a topic, How do I turn off Trash and Edit icons on upg-list?, on the site WordPress.org Forums:
    I would like to show the trash and edit icons on some …

  • Created a topic, My users love it!, on the site WordPress.org Forums:
    Our website was using a simple Ultimate Member Directo…

  • Posted a reply to After 2.1 Update, Roles (dropdown) returns error 500 on profile form, on the site WordPress.org Forums:
    I had the same problem and I can confirm that rolling back to 2.1.8 resolved…