WordPress.org

Profiles

Dax87

  • Member Since: July 10th, 2015
  • @dax87 on WordPress.org
  • Find me on:

  • Created a topic, integrate code with pretty photo it's possible?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, perfect, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Add required to post_type, on the site WordPress Support Forums:
    ok, I'm working on several projects. Why else would I have to take the change…

    1 year ago

  • Posted a reply to Add required to post_type, on the site WordPress Support Forums:
    thank

    1 year ago

  • Created a topic, Add required to post_type, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Shortcode for this plugin?, on the site WordPress Support Forums:
    <?php wprc_report_submission_form(); ?>

    2 years ago

  • Created a topic, video preroll vimeo in wordpress, on the site WordPress Support Forums

    2 years ago

  • Created a topic, info, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How to make wp-login.php and wp-admin not accessible, on the site WordPress Support Forums

    2 years ago

  • Created a topic, jquery prettyphoto insert miniatures lightbox and navigation tools, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to correct date for each post / photo, on the site WordPress Support Forums:
    i have solved..

    2 years ago

  • Created a topic, correct date for each post / photo, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Adding background script ads to header in multisite, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to problem multisite with blog id and script, on the site WordPress Support Forums:
    OK perfect. There was a syntax error in this line: <?php if( 1 == $blog_id…

    2 years ago

  • Posted a reply to problem multisite with blog id and script, on the site WordPress Support Forums:
    <?php $blog_id = get_current_blog_id(); ?> <?php if( 1 == $blog_id ); ?> <div id=""><script src=""></script><script…

    2 years ago

  • Posted a reply to problem multisite with blog id and script, on the site WordPress Support Forums:
    <?php else: ?> Default script <?php endif; ?> In this code what should I put!?

    2 years ago

  • Created a topic, problem multisite with blog id and script, on the site WordPress Support Forums

    2 years ago

  • Created a topic, error Strict Standards Wp_Media_Folder get_taxonomy in class-wp-foldel-option.php, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Conflict, on the site WordPress Support Forums:
    exact . I have the same problem. Your plugin works , but when active creates…

    2 years ago