WordPress.org

Profiles

datto510

Profile picture of datto510
  • Member Since: September 16th, 2012
  • @datto510 on WordPress.org
  • Find me on:

  • Posted a reply to Support for Passionate (free version), on the site WordPress.org Forums:
    page not found on that link

    3 months ago

  • Posted a reply to servises images size, on the site WordPress.org Forums:
    what do you think ?

    3 months ago

  • Posted a reply to servises images size, on the site Support:
    This is where I first used the theme and the "services…

    3 months ago

  • Created a topic, wont save facebook details, on the site Support:
    I just installed this plugin created facebook app but …

    3 months ago

  • Created a topic, remove all infor from database, on the site Support:
    Is there a way to remove all of the plugins informatio…

    3 months ago

  • Posted a reply to Create Facebook App not working, on the site Support:
    Me to. I think its something to do with the new versio…

    3 months ago

  • Created a topic, servises images size, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to Register a user from email., on the site WordPress Support Forums:
    Thank you Wayne :)

    3 months ago

  • Created a topic, Register a user from email., on the site WordPress Support Forums

    3 months ago

  • Posted a reply to Is there a Cache plugin designed for CF7 ?, on the site WordPress Support Forums:
    Please correct me if im wrong, but dont you have to add every form page…

    3 months ago

  • Created a topic, Is there a Cache plugin designed for CF7 ?, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Mobile Version - 1 Page wont load, on the site WordPress Support Forums:
    OK I think I fixed this. I think it was a polugin call WAAP or…

    4 months ago

  • Posted a reply to Mobile Version - 1 Page wont load, on the site WordPress Support Forums:
    Ok I deleted and remade the page and its working now, so I assume some…

    4 months ago

  • Created a topic, Mobile Version - 1 Page wont load, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Doesn't actually make an app, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to WordFench cant uninstall it, on the site WordPress Support Forums:
    I just found the wordfence assistant plugin. easy way to remove wordfence tables

    4 months ago

  • Posted a reply to WordFench cant uninstall it, on the site WordPress Support Forums:
    I have had this issue with the last 2 versions of wordfence. you have to…

    4 months ago

  • Created a topic, Broken, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Point release 6.1.3 out now - Update when you are able, on the site WordPress Support Forums:
    slight improvement over yesterdays release. now only the backend becomes unusable when wordfence enabled

    8 months ago

  • Posted a reply to Version 6.1.2 is live!, on the site WordPress Support Forums:
    yes all of my wordfence protected sites are broken. manually deleting the plugin fixes the…

    8 months ago

  • Created a topic, Output a quote no or even the time/date the form sent to use as a quote referen, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Jazzy Forms: some people can't send form, on the site WordPress Support Forums:
    i have found that i cant send jazzy forms when connected through my VPN, maybe…

    1 year ago

  • Posted a reply to How to disable Clickdesk after uninstall?, on the site WordPress Support Forums:
    I also cant remove clickdesk from my website. is there a way to search for…

    2 years ago

  • Created a topic, St Category Email Subscribe breaks jazzy forms, on the site WordPress Support Forums

    2 years ago

  • Created a topic, St Category Email Subscribe breaks jazzy forms, on the site WordPress Support Forums

    2 years ago

  • Created a topic, CFDB & Jazzi Forms, on the site WordPress Support Forums

    2 years ago

  • Created a topic, insert to database instead of email, on the site WordPress Support Forums

    2 years ago

  • Created a topic, broken on 4.01 update, on the site WordPress Support Forums

    2 years ago

  • Created a topic, upload pdf or jpg ?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to does this work with 3.9 ?, on the site WordPress Support Forums:
    Hi, should there be something in the api section ? Authentication: OK. Remote API: .…

    3 years ago

  • Created a topic, mail chimp, on the site WordPress Support Forums

    3 years ago

  • Created a topic, awesome and very flexible, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to stopped working a couple of weeks ago, on the site WordPress Support Forums:
    cfform7 updated recently this has fixed the problem for me.

    3 years ago

  • Posted a reply to stopped working a couple of weeks ago, on the site WordPress Support Forums:
    there were curl errors on the server if something tried to call curl. also phpinfo…

    3 years ago

  • Posted a reply to stopped working a couple of weeks ago, on the site WordPress Support Forums:
    Hi, Curl wasnt working properly, so I though that might be it. I've fixed up…

    3 years ago

  • Created a topic, does this work with 3.9 ?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Is there a limit on the number of custom fields, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to stopped working a couple of weeks ago, on the site WordPress Support Forums:
    I switched off everything except Contact Form 7 Contact Form 7 AutoResponder Addon Plugin Email…

    3 years ago

  • Posted a reply to stopped working a couple of weeks ago, on the site WordPress Support Forums:
    CF7 - 3.8 email before Downloads - 3.2.8 CF7Ar - 1.7 WP SMTP - 1.1.7

    3 years ago

  • Posted a reply to stopped working a couple of weeks ago, on the site WordPress Support Forums:
    this folder ? contact-form-7-autoresponder-addon-plugin no log file there

    3 years ago

  • Created a topic, stopped working a couple of weeks ago, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to emails suddenly stopped working, on the site WordPress Support Forums:
    ok its the Contact Form 7 AutoResponder Addon Plugin i switched it off ant its…

    3 years ago

  • Posted a reply to emails suddenly stopped working, on the site WordPress Support Forums:
    all plugins off except cf7 cf7 autoresponder email before download wordpress download monitor wpsmtp using…

    3 years ago

  • Posted a reply to Not receiving emails after WordPress Update, on the site WordPress Support Forums:
    I also have this problem. jazzy forms still works but cf7 has stopped working in…

    3 years ago

  • Created a topic, emails suddenly stopped working, on the site WordPress Support Forums

    3 years ago

  • Created a topic, emails suddenly stopped working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to on 08th april - website has been reset to a fresh install, on the site WordPress Support Forums:
    pretty much this below a couple of times (due to reboots) [Tue Apr 08 09:24:10.999600…

    3 years ago

  • Posted a reply to on 08th april - website has been reset to a fresh install, on the site WordPress Support Forums:
    the sql error logs ? nothing stands out as strange. a couple of reboots which…

    3 years ago

  • Created a topic, on 08th april - website has been reset to a fresh install, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to 100 nested error on 1.1 update, on the site WordPress Support Forums:
    Hi, Thanks for that. There was no xdebug.max_nesting_level = 100 in my php.ini file, so…

    3 years ago