WordPress.org

Profiles

  • Member Since: December 28th, 2016
  • Find me on:
  • Posted a reply to simplepie warning messages on WP RSS widget, on the site WordPress.org Forums:
    Hi @fdarn, it worked for me too. I installed the plugin and I'm 6 hours…

    4 weeks ago

  • Posted a reply to simplepie warning messages on WP RSS widget, on the site WordPress.org Forums:
    Hi, I have the same problem. Just from today, I have 345 entries in my…

    4 weeks ago

  • Created a topic, Which database table holds user roles, on the site WordPress.org Forums:
    Hi all, we created several user roles on ultimate mem…

    4 months ago

  • Created a topic, Question about Customize message to forbidden visitors, on the site WordPress.org Forums:
    Hi, I have a question: If I buy the extra package, I …

    7 months ago

  • Created a topic, Plugin didn’t hide my site from Wappalyzer, on the site WordPress.org Forums:
    Hi, I wanted to test your plugin to hide that I'm usin…

    8 months ago

  • Created a topic, Plugin didn’t hide my site from Wappalyzer, on the site WordPress.org Forums:
    Hi, I installed the latest version of Hide My WP Ghost…

    8 months ago

  • Posted a reply to I may have a config problem. Plugin not detecting spam, on the site WordPress.org Forums:
    I sent the screenshot minutes ago, thank you

    8 months ago

  • Posted a reply to I may have a config problem. Plugin not detecting spam, on the site WordPress.org Forums:
    Hi, Yes, I use the Divi theme. thanks

    8 months ago

  • Created a topic, I may have a config problem. Plugin not detecting spam, on the site WordPress.org Forums:
    Hi, I installed the plugin on January 11 and until no…

    8 months ago

  • Posted a reply to Fatal Error after Extra Theme update., on the site WordPress.org Forums:
    Hi, Thank you. The problem solved itself with the next theme update. All the best…

    8 months ago

  • Posted a reply to Fatal Error after Extra Theme update., on the site WordPress.org Forums:
    Hey, no answer after 3 weeks. My site is still down if I enable the…

    9 months ago

  • Created a topic, Fatal Error after Extra Theme update., on the site WordPress.org Forums:
    Hi Today I updated my website theme (Extra from Elegan…

    10 months ago

  • Created a topic, Demo Website not working, on the site WordPress.org Forums:
    Hi, I just installed the plugin and I'm trying to lear…

    1 year ago

  • Posted a reply to Question about 404 log interpretation, on the site WordPress.org Forums:
    Ok. Thank you for your help.

    2 years ago

  • Posted a reply to First redirect created fine. Second one doesn’t work, on the site WordPress.org Forums:
    Hi CB, WOW. that is a hell of a research. Thank you so much. I…

    2 years ago

  • Posted a reply to Question about 404 log interpretation, on the site WordPress.org Forums:
    Hi John, Thanks for the reply. The referrer just say wiki.consultingquest.com, which is my site.…

    2 years ago

  • Created a topic, Question about 404 log interpretation, on the site WordPress.org Forums:
    Hi All, I have some doubts about how to read the 404 …

    2 years ago

  • Created a topic, First redirect created fine. Second one doesn’t work, on the site WordPress.org Forums:
    Hi, I may be missing something here, but the plugin go…

    2 years ago

  • Posted a reply to Strange Error in error.log, on the site WordPress.org Forums:
    I only use apache in my server for wordpress. and the error only appears when…

    2 years ago

  • Created a topic, Strange Error in error.log, on the site WordPress.org Forums:
    Hi all, I have a WP site using apache. In my error.lo…

    2 years ago

  • Posted a reply to Extra theme + Twitter enabled = HTTP Error 500, on the site WordPress.org Forums:
    Thank you. Worked very well. Awesome support. Best Regards, Daniel

    2 years ago

  • Created a topic, Extra theme + Twitter enabled = HTTP Error 500, on the site WordPress.org Forums:
    Hi, my site is using the Extra theme and I want to use…

    2 years ago

  • Posted a reply to My sitemap is showing URL that not exist anymore, on the site WordPress.org Forums:
    Hi, yes, same behavior with Yoast 6.2. I'm my hosting provider. I did all the…

    3 years ago

  • Posted a reply to My sitemap is showing URL that not exist anymore, on the site WordPress.org Forums:
    Hi, Thank you for your answer, I reduced the "Max entries per sitemap:" from 1000…

    3 years ago

  • Posted a reply to My sitemap is showing URL that not exist anymore, on the site WordPress.org Forums:
    Hi, Thanks for your answer. Unfortunately didn't solve my problem. I disabled the sitemap and…

    3 years ago

  • Created a topic, My sitemap is show URL that not exist anymore, on the site WordPress.org Forums:
    Hi All, I have warnings in my google search console p…

    3 years ago

  • Posted a reply to Download links not working after moving site to a subfolder, on the site WordPress.org Forums:
    Hi, Thank you for the answer. I'm using Avada theme and the element is a…

    4 years ago

  • Created a topic, Download links not working after moving site to a subfolder, on the site WordPress.org Forums:
    I installed a website in the root directory (directly …

    4 years ago