WordPress.org

Profiles

darrepac

Profile picture of darrepac
  • Member Since: November 24th, 2005
  • @darrepac on WordPress.org
  • Find me on:

  • Posted a reply to Cannot apply styling, on the site WordPress Support Forums:
    Issue was with the quotes: echo "<span style=\"float:right\">";

    1 year ago

  • Created a topic, Cannot apply styling, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Facebook share, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Issue under FireFox, on the site WordPress Support Forums:
    Here it is: http://www.sportphone.fr/support-velo-quad-lock-pour-iphone-galaxy/

    2 years ago

  • Posted a reply to Issue under FireFox, on the site WordPress Support Forums:
    Screenshot is in my first post above (http://www.hostingpics.net/viewer.php?id=666185SupportvoitureiOttiepouriPhoneGalaxyetautresSportPhoneMozillaFire20140930120158.jpg) FireFox version: 32.0.3

    2 years ago

  • Posted a reply to Issue under FireFox, on the site WordPress Support Forums:
    ok good news, but can't you tell me right what tweaks to apply in order…

    2 years ago

  • Posted a reply to Standard Amazon Image link issue, on the site WordPress Support Forums:
    thumb up! ;)

    2 years ago

  • Created a topic, Issue under FireFox, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Could be good, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Standard Amazon Image link issue, on the site WordPress Support Forums:
    it works! thanks! May I try another question? I would like the amazon iframe to…

    2 years ago

  • Posted a reply to Standard Amazon Image link issue, on the site WordPress Support Forums:
    I just checked: paste the new template, press "update", but the iframe looks exactly the…

    2 years ago

  • Created a topic, Standard Amazon Image link issue, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Featured picture, on the site WordPress Support Forums:
    I created a child theme and put: #content-wrapper .latest-small-article .ls-image img { height: 100%; }…

    2 years ago

  • Created a topic, Featured picture, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to How to play with acronym under Tinymce, on the site WordPress Support Forums:
    no idea?

    10 years ago

  • Created a topic, How to play with acronym under Tinymce, on the site WordPress Support Forums

    10 years ago

  • Posted a reply to tinyMCE limited / no real html editing, on the site WordPress Support Forums:
    This post is still valid :-(

    10 years ago

  • Posted a reply to Image linking - only thumbnails work?, on the site WordPress Support Forums:
    Still same question again and again...

    11 years ago

  • Posted a reply to Image Placement in 2.0, on the site WordPress Support Forums:
    I am not sure it is better but placind it qith the real original size…

    11 years ago

  • Posted a reply to Inserting Image Into Post, on the site WordPress Support Forums:
    > I found no way of making some space around the image agree

    11 years ago

  • Posted a reply to Uploaded images too small, on the site WordPress Support Forums:
    Simply use your mouse...it is WYSIWYG!

    11 years ago

  • Created a topic, tinyMCE limited / no real html editing, on the site WordPress Support Forums

    11 years ago

  • Posted a reply to Uploaded images too small, on the site WordPress Support Forums:
    In fact, by default (why?) you have access to the thumbnail image... To solve your…

    11 years ago

  • Posted a reply to [2.0 RC1 Bug?] Category with no post but still one, on the site WordPress Support Forums:
    I think i will change this directly with phpmyadmin into the db...

    11 years ago

  • Created a topic, [2.0 RC1 Bug?] Category with no post but still one, on the site WordPress Support Forums

    11 years ago

  • Posted a reply to How to get current category displayed?, on the site WordPress Support Forums:
    Succeed with : <?php $cat = get_the_category(); $cat = $cat[0]; ?> <?php wp_list_cats("optioncount=1&child_of=$cat->category_parent"); ?>

    11 years ago

  • Posted a reply to [2.0 RC1 Bug?] Parent /child category bug!, on the site WordPress Support Forums:
    Really really strange.... don't remember if i have post the problem from home or at…

    11 years ago

  • Posted a reply to [2.0 RC1 Bug?] Parent /child category bug!, on the site WordPress Support Forums:
    uh...is it the right place to post potential bug?

    11 years ago

  • Created a topic, [2.0 RC1 Bug?] Parent /child category bug!, on the site WordPress Support Forums

    11 years ago

  • Posted a reply to How to get current category displayed?, on the site WordPress Support Forums:
    Forgot to mention that I have tried : <?php $cat = get_the_category(); $cat = $cat[0];…

    11 years ago

  • Created a topic, How to get current category displayed?, on the site WordPress Support Forums

    11 years ago

  • Created a topic, [2.0 RC1 Bug?] Error in the Plugin Page, on the site WordPress Support Forums

    11 years ago

  • Posted a reply to [2.0 RC1 Bug?] Recover password, on the site WordPress Support Forums:
    Strange as I didn't install the beta version and jump directly to the RC1...

    11 years ago

  • Created a topic, [2.0 RC1 Bug?] TinyMCE image link, on the site WordPress Support Forums

    11 years ago

  • Created a topic, [2.0 RC1 Bug?] Recover password, on the site WordPress Support Forums

    11 years ago

  • Posted a reply to Fix Textpattern import, on the site WordPress Support Forums:
    I am in the same situation : I want to jump to WP from 4.0.1…

    11 years ago