WordPress.org

Profiles

Profile picture of
  • Member Since: April 29th, 2008
  • @danphalen on WordPress.org
  • Find me on:

  • Posted a reply to something is causing site to break.....any help?, on the site WordPress Support Forums:
    Tony, In looking at your source code, your "primarycontent" div statement has both an id…

    8 years ago

  • Posted a reply to Formating issues, on the site WordPress Support Forums:
    Jim, I have noticed some of the same behavior with the IE 7.0 implementation of…

    8 years ago

  • Posted a reply to strange php code..., on the site WordPress Support Forums:
    Those long strings look to me to be security codes, possibly string versions of 128-bit…

    8 years ago

  • Posted a reply to Is It Possible to Move and Edit My Search Bar?, on the site WordPress Support Forums:
    Beautiful image, by the way. Move your <form> block up inside the logo div thusly.…

    8 years ago

  • Posted a reply to Problem w/ 2.5.1 and Safari 3.1.1 (post_new.php), on the site WordPress Support Forums:
    Gabrielz' fix may work, but I found those lines were moved to wp-settings.php, so the…

    8 years ago

  • Posted a reply to my wp blog has been hacked twice, on the site WordPress Support Forums:
    Jeremy, how the heck can a rogue admin get into the database? Is this a…

    8 years ago

  • Posted a reply to Formating issues, on the site WordPress Support Forums:
    You're probably testing with IE 6.0 or earlier, which is well-known to have a poor…

    8 years ago