WordPress.org

Profiles

danmetallic

Profile picture of danmetallic
  • Member Since: August 31st, 2011
  • @danmetallic on WordPress.org
  • Find me on:

  • Posted a reply to Menu drop downs over slider, on the site WordPress.org Forums:
    No worries. Thanks for the reply. I couldn't see which bit to replace. I've posted…

    2 months ago

  • Posted a reply to Menu drop downs over slider, on the site WordPress.org Forums:
    Thank you for posting this. So which bit would I adapt if this is my…

    2 months ago

  • Created a topic, Menu drop downs over slider, on the site WordPress.org Forums:
    Hi again, On our site http://campervanculture.com we …

    3 months ago

  • Posted a reply to Category Images and order gone, on the site WordPress Support Forums:
    Thank Riaan, I have backups via a backups plugin. I seem to access to the…

    4 months ago

  • Posted a reply to Site down, on the site WordPress Support Forums:
    Ok, after putting the plugins on hold (using.hold) then activating again it looks like I…

    4 months ago

  • Posted a reply to Site down, on the site WordPress Support Forums:
    Ok, I can get in now but still have that text from above. All plugins…

    4 months ago

  • Posted a reply to Site down, on the site WordPress Support Forums:
    Resetting (by renaming theme folder) theme I get the following: Warning: call_user_func_array() expects parameter 1…

    4 months ago

  • Created a topic, Site down, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Category Images and order gone, on the site WordPress Support Forums:
    I've very worried at the moment. My whole site is now down after deactivating the…

    4 months ago

  • Created a topic, Category Images and order gone, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Slideshow for Twenty Twelve, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Updating from 4.0.12 to 4.6, on the site WordPress Support Forums:
    That did the trick, thank you again!

    4 months ago

  • Posted a reply to Updating from 4.0.12 to 4.6, on the site WordPress Support Forums:
    Same deal there as well I'm afraid. Nothing showing apart from theme upgrades (which I've…

    4 months ago

  • Posted a reply to Updating from 4.0.12 to 4.6, on the site WordPress Support Forums:
    Hi James, so I completed the update with no immediate issues apart from the fact…

    4 months ago

  • Posted a reply to Updating from 4.0.12 to 4.6, on the site WordPress Support Forums:
    Thank you James. That's just what I wanted to hear.

    4 months ago

  • Created a topic, Updating from 4.0.12 to 4.6, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Email, on the site WordPress Support Forums:
    All solved. I was having a moment. Thanks for the reply though 👍

    4 months ago

  • Created a topic, Perfect, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Email, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Self hosted site running very slowly, on the site WordPress Support Forums:
    Thanks for the help everyone. I think it must have been my host company as…

    5 years ago

  • Created a topic, Self hosted site running very slowly, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: Simple Facebook Connect] Comments form only appears when logged in., on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Comments form only showing when logged in, on the site WordPress Support Forums:
    That should be www.cocoelectrik.co.uk btw (iPad typing)

    5 years ago

  • Created a topic, Comments form only showing when logged in, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Logo alignment, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Comments, on the site WordPress Support Forums:
    Where did you add the code exactly (you can see mine above) and I'll give…

    5 years ago

  • Posted a reply to Comments, on the site WordPress Support Forums:
    Thanks for the swift reply Otto (and the great work on this plugin). I'm still…

    5 years ago

  • Posted a reply to Comments, on the site WordPress Support Forums:
    Using Simple Facebook Connect btw

    5 years ago

  • Created a topic, Comments, on the site WordPress Support Forums

    5 years ago