WordPress.org

Profiles

Profile picture of
  • Member Since: July 22nd, 2009
  • @dankeldsen on WordPress.org
  • Find me on:

  • Posted a reply to [Plugin: Woopra Analytics Plugin] syntax error 1.4.1, on the site WordPress Support Forums:
    Ah, working now - I happened to upgrade to PHP5 in parallel with your comment.…

    7 years ago

  • Posted a reply to [Plugin: Woopra Analytics Plugin] syntax error 1.4.1, on the site WordPress Support Forums:
    Same error that I've experienced (and would like to get resolved as soon as possible…

    7 years ago

  • Created a topic, [Plugin: Woopra Analytics Plugin] Fatal error upgrading to 1.4.1 on WP 2.7.1, on the site WordPress Support Forums

    7 years ago