Profiles

  • Member Since: December 16th, 2022
  • Website: fietswaar.nl
  • Find me on:
  • Posted a reply to Add existing Google campaign, on the site WordPress.org Forums:
    Friendly reminder.

  • Posted a reply to Add existing Google campaign, on the site WordPress.org Forums:
    This tag had been made by the plugin: https://snipboard.io/UzCMRo.jpg After I disconnected all accounts from…

  • Posted a reply to Add existing Google campaign, on the site WordPress.org Forums:
    Hi @anastas10s, Thank you for the reply. I have read this information on Woocommerce.com: "What…

  • Posted a reply to Add existing Google campaign, on the site WordPress.org Forums:
    Hi @carolm29, Roughly one month ago, we reinstalled this plugin. We tried following the installation…

  • Posted a reply to Add existing Google campaign, on the site WordPress.org Forums:
    Hi @ckadenge, Thank you for the reply. I already went through these instructions and unfortunately…

  • Posted a reply to Add existing Google campaign, on the site WordPress.org Forums:
    Hi (@sukafia), It has been more than a month now since I've got my pre-existing…

  • Posted a reply to Can’t remove “Archive” from category pages, on the site WordPress.org Forums:
    Hi @maybellyne, You're right. It worked! Thank you and sorry for my misunderstanding.

  • Posted a reply to Can’t remove “Archive” from category pages, on the site WordPress.org Forums:
    Hi @maybellyne, Thank you for the response. Yes, I do save the changes, I get…

  • Created a topic, Can’t remove “Archive” from category pages, on the site WordPress.org Forums:
    Hi all, I have some troubles removing the word "Arc…

  • Posted a reply to No matching information from REST API, on the site WordPress.org Forums:
    Hi @doublezed2, Thank you for your reply. You can find the System report here: https://quickforget.com/s/8cf9a17c9431213a3c8269948b52d41069fc77de0b2f4d49…

  • Created a topic, No matching information from REST API, on the site WordPress.org Forums:
    Hi all, When using the following request in the RES…

  • Posted a reply to Add existing Google campaign, on the site WordPress.org Forums:
    Finally. It worked. Thank you.

  • Posted a reply to Add existing Google campaign, on the site WordPress.org Forums:
    Hi anastas10s, What is the difference between: "the plugin will list existing Ad campaigns." "your…

  • Posted a reply to Add existing Google campaign, on the site WordPress.org Forums:
    Could you explain to me why this is written: “After connecting a Google Ads account,…

  • Posted a reply to Add existing Google campaign, on the site WordPress.org Forums:
    Hi omarfpg, Thanks for the reply. I don't understand why Juan says: "In this case,…

  • Posted a reply to Add existing Google campaign, on the site WordPress.org Forums:
    Hi Pepe, There you go: https://quickforget.com/s/13e682f6e4f500cc9fae572047beea0e68699c850d221b97 https://snipboard.io/AVgMpj.jpg https://snipboard.io/LhGZMO.jpg https://snipboard.io/MzBC8Z.jpg https://snipboard.io/tFqQ5n.jpg https://snipboard.io/xpOeEf.jpg Thank you in advance.

  • Posted a reply to Add existing Google campaign, on the site WordPress.org Forums:
    Hi Juan, Thank you for the reply. I have triple checked if my Google Ads…

  • Posted a reply to Add existing Google campaign, on the site WordPress.org Forums:
    Hello, thank you for the response! I have connected Google Ads account "ABC" and Google…

  • Created a topic, Add existing Google campaign, on the site WordPress.org Forums:
    Hi all, I have linked my Merchant Center account an…

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    Hi Mainul, I know. I have purchased the Pro version. Thank you

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    Hi Mainul, Why can't I see this: https://www.fietswaar.nl/product/achterwiel-nexus-7-rolleerbrake-alu-zwart-rodi/ In here: https://www.fietswaar.nl/product-category/onderdelen/wielen-en-wielonderdelen/wielen/?26_attribute=7825&orderby=price Thank you in advance.

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    Ok, understood. Thank you.

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    Thank you very much for your help. So I must keep the Action Scheduler and…

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    Hi Mainul, I noticed you working on the problem. How is it going?

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    Ok, I have sent you the details.

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    Hi Mainul, Would you be able to help with emptying WP’s cache via WP CLI?

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    Hi Mainul, My provider states the following: Your memory limit is already set to 2048…

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    Ok, thank you for taking a look. I will contact the hosting provider.

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    I have sent it again.

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    I have sent you the email just a few seconds ago.

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    How could I give you the login details?

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    The regeneration is completed, but unfortunately without results.

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    Sorry for that. It is now regenerating. I do remember that I have done this…

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    Hi Mainul, Thank you for the follow up. Nothing much has happened. I have seen…

  • Posted a reply to Regenerate the product attributes lookup table takes too long, on the site WordPress.org Forums:
    Hi Igor, Thank you for the reply. There you go ` ### WordPress Environment ###…

  • Created a topic, regenerate the product attributes lookup table takes too long, on the site WordPress.org Forums:
    Hello, I have some issues with regenerating the pro…

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    Will this resolve the problem you think? How is it possible it is regenerating 3…

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    Hi Mainul, Yes, I have products with this term. Example: https://www.fietswaar.nl/product/abus-helm-pedelec-2-0-ace-glacier-blue-s-51-55-cm/ I have followed this…

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    Hi Mainul, Does this help: https://www.dropbox.com/s/j7ci814l9qqacif/Capture1.JPG?dl=0 https://www.dropbox.com/s/m165simzm8k0tk0/Capture2.JPG?dl=0 http://fietswaar.nl/wp-content/uploads/debug-log-manager/wwwfietswaarnl_202301041411_debug.log

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    Hi Mainul, Thank you for the response. I have updated the plugin. Unfortunately without the…

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    Hi Mainul, I hope to hear from you.

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    Hi Mainul, Have you got any news?

  • Posted a reply to Selection does not show, on the site WordPress.org Forums:
    Hello Mainul, thank you for your reply.Does this mean that the login details are no…

  • Created a topic, Selection does not show, on the site WordPress.org Forums:
    Hello, I have some problems showing selected produc…

  • Created a topic, Good!, on the site WordPress.org Forums:
    Fast and good support