WordPress.org

Profiles

  • Member Since: May 7th, 2020
  • Find me on:
  • Posted a reply to NOT Connecting, on the site WordPress.org Forums:
    Hi, - Your pixel, catalog, and Facebook extension must all be under the same Business…

    11 months ago

  • Posted a reply to NOT Connecting, on the site WordPress.org Forums:
    Hi, I attached links of screen shots of steps untilĀ error message,It is in Portuguese Language.…

    11 months ago

  • Created a topic, NOT Connecting, on the site WordPress.org Forums:
    Not working since few months, giving connection error.…

    12 months ago

  • Posted a reply to Product image not shared, on the site WordPress.org Forums:
    Ops, again... i have figure out.. how to do.. Sorry bro to disturb so much.…

    1 year ago

  • Posted a reply to Product image not shared, on the site WordPress.org Forums:
    Hi i put this code on website on HTML widget.. but code not working.. means…

    1 year ago

  • Posted a reply to Product image not shared, on the site WordPress.org Forums:
    Ops, i found where to set.

    1 year ago

  • Posted a reply to Product image not shared, on the site WordPress.org Forums:
    Hi, got new issue. please read carefully. On Woocommerce, I open product on edit mode,…

    1 year ago

  • Posted a reply to Product image not shared, on the site WordPress.org Forums:
    Thanks for Quick Reply.

    1 year ago

  • Created a topic, Product image not shared, on the site WordPress.org Forums:
    Hi, before open create new topic, i searched on forum,…

    1 year ago

  • Created a topic, Post Old product, on the site WordPress.org Forums:
    Hi, i have Woocommerce page which already got some pro…

    1 year ago

  • Created ticket #50119 on Core Trac:
    wordpress-5.4.1 Bug

    1 year ago