WordPress.org

Profiles

  • Member Since: May 17th, 2008
  • @cybercr33p on WordPress.org
  • Find me on:

  • Posted a reply to Moving WordPress Site to different directory – doesn’t work, on the site WordPress.org Forums:
    If you need to transfer it again in the future I recommend to use this…

    2 months ago

  • Posted a reply to No detect any unsued images, on the site WordPress.org Forums:
    Can you find any of these unused images in Media Library? If you click on…

    2 months ago

  • Posted a reply to Update error: unauthorized, on the site WordPress.org Forums:
    @midway88: Being polite to the person that tries to help you usually solves the issue…

    2 months ago

  • Posted a reply to No detect any unsued images, on the site WordPress.org Forums:
    Filesystem (Pro) scan finds images that are uploaded in your uploads directory and their filenames…

    2 months ago

  • Posted a reply to Good plugin with even better support, on the site WordPress.org Forums:
    The latest version is many times faster than the previous version.

    2 months ago

  • Posted a reply to Doesn’t detect Featured Images as used, on the site WordPress.org Forums:
    I will ask my customer to use the link you send me and try to…

    2 months ago

  • Posted a reply to Doesn’t detect Featured Images as used, on the site WordPress.org Forums:
    I submit the form. I read your plugin code and I found something that maybe…

    2 months ago

  • Posted a reply to Doesn’t detect Featured Images as used, on the site WordPress.org Forums:
    I am not sure if I can reproduce it, but I can try.

    2 months ago

  • Posted a reply to Doesn’t detect Featured Images as used, on the site WordPress.org Forums:
    Does the above information help?

    2 months ago

  • Posted a reply to Doesn’t detect Featured Images as used, on the site WordPress.org Forums:
    This site has many plugins so I am not sure what it needs to upload…

    3 months ago

  • Created a topic, Doesn’t detect Featured Images as used, on the site WordPress.org Forums:
    Any idea why it doesn't detect Featured Images as used…

    3 months ago

  • Posted a reply to Facebook sharing doesn’t show image only in specific facebook page, on the site WordPress.org Forums:
    Finally the problem was with the theme. He delete it and reinstall it again and…

    6 months ago

  • Posted a reply to Facebook sharing doesn’t show image only in specific facebook page, on the site WordPress.org Forums:
    Thank you for your reply. Yes but the OG tags if you see the page…

    6 months ago

  • Created a topic, Facebook sharing doesn’t show image only in specific facebook page, on the site WordPress.org Forums:
    We host a wordpress website and my client told me that…

    6 months ago

  • Posted a reply to Suggestion: Selective cache clearing, on the site WordPress.org Forums:
    +1 for this

    1 year ago