WordPress.org

Profiles

cybecom

Profile picture of cybecom
  • Member Since: July 24th, 2012
  • @cybecom on WordPress.org
  • Find me on:

  • Created a topic, Developer Notice: White Label CMS Settings need to be imported., on the site WordPress Support Forums

    7 months ago

  • Posted a reply to When a form is submitted there is two leads are created, on the site WordPress Support Forums:
    OK - I have just spent a couple of hours playing with this and have…

    9 months ago

  • Posted a reply to When a form is submitted there is two leads are created, on the site WordPress Support Forums:
    Hi there I too am having the same problem and am using the following versions:…

    9 months ago

  • Created a topic, How to set up a URL constant in WordPress, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Dropcaps changes font size, on the site WordPress Support Forums

    2 years ago

  • Created a topic, NextGen Pro not working on NextGen website, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Recent update removed og:image tag, on the site WordPress Support Forums:
    All right but we are getting ahead of ourselves and off on a tangent. A…

    4 years ago

  • Posted a reply to Recent update removed og:image tag, on the site WordPress Support Forums:
    I think it is 180x180 but surely it isn't that pedantic if specified? Also, at…

    4 years ago

  • Posted a reply to Customize Open Graph protocol for your site or network, on the site WordPress Support Forums:
    This was absolutely working with the featured image pulled from the normal media image gallery…

    4 years ago

  • Created a topic, Recent update removed og:image tag, on the site WordPress Support Forums

    4 years ago