WordPress.org

Profiles

Profile picture of
  • Member Since: June 7th, 2004
  • Find me on:

  • Replied to an idea, Trust me when I edit HTML

    6 years ago

  • Posted a reply to "Use www.domain.com in URL and redirect .domain.com Rewrite Rule", on the site WordPress Support Forums:
    Sorry can't check it right now because my provide has got BIG FTP Problems :-(

    9 years ago

  • Created a topic, Use www.domain.com in URL and redirect .domain.com Rewrite Rule, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Strange Commet or Category RSS Problems", on the site WordPress Support Forums:
    O.K. It's the f**** Sideblog-Plugin!! There is a second LEFT JOIN in that Plugin... Not…

    9 years ago

  • Posted a reply to "Strange Commet or Category RSS Problems", on the site WordPress Support Forums:
    O.K. I've checked a little bit the MYSQL Query: SELECT * FROM wp2_posts LEFT JOIN…

    9 years ago

  • Posted a reply to "Strange Commet or Category RSS Problems", on the site WordPress Support Forums:
    I've triggered out that for my Comment-Feeds there seems to be a Permalink-Structure Error. For…

    9 years ago

  • Posted a reply to "Strange Commet or Category RSS Problems", on the site WordPress Support Forums:
    O.K., the Category-Feed Problem is fixed thank you it was my Sideblog-Plugin :-). Now I've…

    9 years ago

  • Created a topic, Strange Commet or Category RSS Problems, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "RSS breaks when blog address changed?", on the site WordPress Support Forums:
    In my case it was some kind of FTP-Trouble I think. After checking the htaccess…

    10 years ago

  • Posted a reply to "RSS breaks when blog address changed?", on the site WordPress Support Forums:
    I have the same Problems! My Blog also moved from 72quadrat.de/v4/weblog/ to 72quadrat.de/blog/ but the…

    10 years ago

  • Posted a reply to "Error: Kubrick Sidebar Background shows on single Page", on the site WordPress Support Forums:
    O.K., sorry but I've found the error now! It was exhibit! Exhibit calls some stylesheet…

    10 years ago

  • Posted a reply to "Error: Kubrick Sidebar Background shows on single Page", on the site WordPress Support Forums:
    Hello, I have got a big Problem with the Kubrick Template: The Problem ist that…

    10 years ago

  • Posted a reply to "Database Errror shows up in Editing Preview", on the site WordPress Support Forums:
    My active Plugins: ImageManager 1.0 Adhesive 1.5 Exhibit 1.1d EzStatic 1.5 Flashifier 0.11 Search Hilite…

    10 years ago

  • Posted a reply to "Database Errror shows up in Editing Preview", on the site WordPress Support Forums:
    Hello, In my Editing-Preview is a Error displayed: Database error: [You have an error in…

    10 years ago

  • Posted a reply to "Exhibit UI in Safari", on the site WordPress Support Forums:
    uups, that does'nt look good // please test a wider Browser-Window! Exhibit get's Problems with…

    10 years ago

  • Posted a reply to "New subscription plugin", on the site WordPress Support Forums:
    Really great news seriocomic, and thanks for this Christmas-Gift...

    10 years ago

  • Posted a reply to "New subscription plugin", on the site WordPress Support Forums:
    I've also postet the following wish for an update in seriocomic's Site: For me it…

    10 years ago

  • Posted a reply to "New subscription plugin", on the site WordPress Support Forums:
    I had also some Problems with CHMODing, and the Renamething. Now fot the rest of…

    11 years ago

  • Posted a reply to "Exhibit 1.1d Photo Gallery Plugin", on the site WordPress Support Forums:
    Hello, It seems that I've massive Problems with the .cfg File because the File dosent…

    11 years ago

  • Posted a reply to "Exhibit 1.0b release", on the site WordPress Support Forums:
    Hi, I've some Problems with Mac-Browsers when I open a popup-window! In Internet Explorer 5.2…

    11 years ago

  • Posted a reply to "Exhibit 1.0b release", on the site WordPress Support Forums:
    Ups, I have tried some settings in the php, and it seems that I have…

    11 years ago

  • Posted a reply to "Exhibit 1.0b release", on the site WordPress Support Forums:
    Great! The CHMOD Function is good and easy! But I think I've some Problems with…

    11 years ago

  • Posted a reply to "Category Icon Plugin", on the site WordPress Support Forums:
    I've the same Problem like "camelreef"! I have also the Plugin from 'Chris Cosentino' and…

    11 years ago