WordPress.org

Profiles

csstud11080

Profile picture of csstud11080
  • Member Since: June 9th, 2012
  • @csstud11080 on WordPress.org
  • Find me on:

  • Posted a reply to Main Menu link not working when using a submenu, on the site WordPress Support Forums:
    Hi, I started a new thread a few days ago and included the link but…

    7 months ago

  • Created a topic, Main Menu link not working when using a submenu, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to Main Menu link not working when using a submenu, on the site WordPress Support Forums:
    I have the same problem and the General Settings > Click Event Behaviour options don't…

    8 months ago

  • Created a topic, Main Menu link not working when using a submenu, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to gaps between columns, on the site WordPress Support Forums:
    Thank you, Tobias. That worked perfectly. Nice plugin.

    9 months ago

  • Posted a reply to gaps between columns, on the site WordPress Support Forums:
    thanks, Jaynne

    9 months ago

  • Created a topic, gaps between columns, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to Version 1.2.7 only displayed placeholders not images, on the site WordPress Support Forums:
    Okay - I see what you mean now. I tried several variations but nothing works.…

    1 year ago

  • Posted a reply to Version 1.2.7 only displayed placeholders not images, on the site WordPress Support Forums:
    Hello, I have the same problem but as a new user, I do not understand…

    1 year ago

  • Posted a reply to SweetCaptcha doesn't work with Contact Form 7 on my website, on the site WordPress Support Forums:
    Hello. I have the same problem. I see yours is working now. How did you…

    2 years ago

  • Created a topic, Couldn't connect to server: (), on the site WordPress Support Forums

    2 years ago

  • Created a topic, no volume control, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Comflict with Jetpack, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Page not found..., on the site WordPress Support Forums:
    I could see the recipe card on the "Edit Post" page but when I clicked…

    3 years ago

  • Created a topic, Page not found..., on the site WordPress Support Forums

    3 years ago

  • Created a topic, "Page link to:" and "Create new page:", on the site WordPress Support Forums

    4 years ago

  • Posted a reply to theme options will not update, on the site WordPress Support Forums:
    Thanks for your reply. I actually got rid of "WP-super-cache" and installed "Quick Cache" and…

    4 years ago

  • Created a topic, theme options will not update, on the site WordPress Support Forums

    4 years ago